[TÓPICO OFICIAL] Windows 10

ScrooW

Leitor Assíduo
Registrado

Hilel

New Member
Registrado
Se você receber a

Se receber a nota fiscal e no mínimo o cartão com o serial dele ainda intacto e não raspado atrás, sim. agora se vc só receber um email com o serial sem eira e nem beira ai complica.
Entendi, muito obrigado por sua ajuda
--- Post duplicado mesclado automaticamente: ---

A questão é essa, " Vendido e entregue por Eletroimport " no link do extra e nos demais não deve fugir disso.
Muito obrigado
 

fellpz

Member
Registrado
Recentemente atualizei pra 1903. Tudo fluindo perfeitamente, sem problemas. Então, vieram avisos de atualizações disponíveis. Como acompanho o tópico, e vi os relatos de problemas com essas atualizações (100% de uso do navegador), eu ia selecionando "Aguarde por mais 7 dias para atualizar...".

Hoje, o PC entrou em modo suspensão, e quando tentei voltar a utilizá-lo, o vídeo continuou apagado, sem sinal algum. Reiniciei o PC e o não vídeo acendeu. Então, liguei o hdmi do monitor direto no vídeo on-board. Apareceu a mensagem na tela "Atualizações não foram concluídas, aguarde...". Após inúmeros desligamentos, o Windows iniciou normalmente, só que pra minha surpresa, o driver do vídeo não estava mais instalado. Utilizei o DDU e tentei reinstalar o driver, só que a seguinte mensagem é retornada ao iniciar a instalação: "Hardware de vídeo não foi detectado...". Já tentei remover e colocar novamente a GPU, mas sem sucesso.

O que pode ter acontecido, e o que fazer?


@ediT

Após - sabe-se lá fazer o quê - voltei a ter vídeo com a GPU. Ponto negativo demais pra MS em ficar forçando essas atualizações, pqp.
 
Última edição:

sorum

New Member
Registrado
Pessoal, estou pensando em sair do W7 e ir para o W10, mas só por questão de jogatina mesmo. Uso o PC somente para games.

Tem muita diferença de desempenho entre a versão Home e a Pro do W10 ?
 

luky22

Member
Registrado
Pessoal, estou pensando em sair do W7 e ir para o W10, mas só por questão de jogatina mesmo. Uso o PC somente para games.

Tem muita diferença de desempenho entre a versão Home e a Pro do W10 ?
Se e apenas para jogos amigo qualquer uma das versões se sairia muito bem, mas a home como e mais barata acho que se encaixa melhor.
A pro tem umas frescura que nem sabemos pra que serve.
 

sorum

New Member
Registrado
Se e apenas para jogos amigo qualquer uma das versões se sairia muito bem, mas a home como e mais barata acho que se encaixa melhor.
A pro tem umas frescura que nem sabemos pra que serve.
Obrigado.

Andei pesquisando e serve essa tal de versão LTSB?

Onde posso encontrar como comprar somente a key de ativação de alguma versão do W10 ?
 

Eeprom

Member
Registrado
Não nenhum, até mesmo
Pessoal, estou pensando em sair do W7 e ir para o W10, mas só por questão de jogatina mesmo. Uso o PC somente para games.

Tem muita diferença de desempenho entre a versão Home e a Pro do W10 ?
Não nenhuma até a versão single language do windows 10 te serve.
--- Post duplicado mesclado automaticamente: ---

Obrigado.

Andei pesquisando e serve essa tal de versão LTSB?

Onde posso encontrar como comprar somente a key de ativação de alguma versão do W10 ?
Isso é lenda da versão LTSB, há quem discorde mas não perco mais o meu tempo apontando porque dela ser lenda, ativação do windows 10 reza a lenda que vc ainda pode usar o serial do windows 7 pra ativar ele, então se vc tiver um notebook estragado ou atirado em algum canto com a etiqueta do serial legível tasca ela que vai funcionar tem de ser uma licença OEM, mas atenção! depois de ativado o serial fica agregado na placa mãe, se tentar ativar ele novamente em outro pc já eras ou corre o risco de ter o serial desativado.
 
Última edição:

sorum

New Member
Registrado
Não nenhum, até mesmo

Não nenhuma até a versão single language do windows 10 te serve.
--- Post duplicado mesclado automaticamente: ---


Isso é lenda da versão LTSB, há quem discorde mas não perco mais o meu tempo apontando porque dela ser lenda, ativação do windows 10 reza a lenda que vc ainda pode usar o serial do windows 7 pra ativar ele, então se vc tiver um notebook estragado ou atirado em algum canto com a etiqueta do serial legível tasca ela que vai funcionar tem de ser uma licença OEM, mas atenção! depois de ativado o serial fica agregado na placa mãe, se tentar ativar ele novamente em outro pc já eras ou corre o risco de ter o serial desativado.
É a primeira vez que vou mexer com licença de windows.

Achei essa do W10 Home por R$65,90. Vocês que manjam mais .. É confiavél essa daqui?
 

0NO1D

Nobody
Registrado
É a primeira vez que vou mexer com licença de windows.

Achei essa do W10 Home por R$65,90. Vocês que manjam mais .. É confiavél essa daqui?
Via reclame aqui, a mesma está como "não recomendada", eu não tentaria a sorte neste site.
 

Keiji Kawamori

I'm Batman!!
Registrado

BetoValdo

queridinho do maumau
Banido
Quem quer perder tempo atualizando com melhorias significativas eu só faria atualização uma vez por ano.
Quem está na versão 1903, pula a 19H2 e só atualiza quando lançar a 2003 ano que vem
Quem está na 1809, compensa formatar do 0 para a 19H2, terá bastante melhorias
 

_CP_

The Trooper
Registrado
Microsoft anunciou o nome da próxima atualização, vai se chamar "atualização de novembro de 2019".
É colocou o método para quem quiser atualizar já:
https://blogs.windows.com/windowsexperience/2019/10/10/getting-the-november-2019-update-ready-for-release/#dPzXO2XM6YjQp1B8.97 A build será a 18363.418.
Estou tentado, mas acho que vou esperar liberar pra todo mundo. O Windows aqui está tão redondo que dá medo da nova versão ser instável de alguma forma.
 

lordpaulera

Zefaistos
Registrado
Microsoft anunciou o nome da próxima atualização, vai se chamar "atualização de novembro de 2019".
É colocou o método para quem quiser atualizar já:
A build será a 18363.418.
Acho que vou tentar instalar isso, o meu PC aqui tá tudo normal mas quando reinicio demora demais na tela preta com o logo do windows. Encontrei vários relatos similares
de usuários que tiveram esse problema ao atualizar builds e só resolveram formatando.
 

rodrigofariasximenes

No pain, no gain!!!!!!
Registrado
Alguém tendo problemas com delay no áudio?
Assisto qualquer vídeo no Youtube e em qualquer navegador e com o passar do tempo o áudio perde sincronia com a imagem.
Já deletei o driver de áudio e não resolveu
Já deletei o driver da VGA e não resolveu
Win 10 Pro versão 1903
 

0NO1D

Nobody
Registrado
Alguém tendo problemas com delay no áudio?
Assisto qualquer vídeo no Youtube e em qualquer navegador e com o passar do tempo o áudio perde sincronia com a imagem.
Já deletei o driver de áudio e não resolveu
Já deletei o driver da VGA e não resolveu
Win 10 Pro versão 1903
Só YT ou qualquer outro site? Se for vídeo offline, acontece o mesmo?
 

0NO1D

Nobody
Registrado
Sim, testei agora
Ok.
Nesses vídeos, existe algum travamento antes de perder a sincronização? Se sim, sempre no mesmo tempo? (01:56 ex.)
Nos outros navegadores você está logado? Se sim, saia da conta e teste novamente.
Apague os caches/cookies dos navegadores.
F12 > Console > observe se enquanto o vídeo é reproduzido sobe algum erro. Se aparecer, verifique o status.
Teste em modo de segurança. Se funcionar, ache o que foi instalado recentemente e desinstale.

Diga o que aconteceu com esses "passos".
 

rodrigofariasximenes

No pain, no gain!!!!!!
Registrado
Ok.
Nesses vídeos, existe algum travamento antes de perder a sincronização? Se sim, sempre no mesmo tempo? (01:56 ex.)
Nos outros navegadores você está logado? Se sim, saia da conta e teste novamente.
Apague os caches/cookies dos navegadores.
F12 > Console > observe se enquanto o vídeo é reproduzido sobe algum erro. Se aparecer, verifique o status.
Teste em modo de segurança. Se funcionar, ache o que foi instalado recentemente e desinstale.

Diga o que aconteceu com esses "passos".
Off
o vídeo da uma pequena trava como se tivesse tentando sincronizar

Sobre os navegadores
Na aba erros não aparece nenhum erro
na aba todos HTML 1300
HTML 1423 marca de inicio malformada
HTML 1500 a marca não pode ser de autofechamento
 
Última edição:

Eeprom

Member
Registrado
Alguém tendo problemas com delay no áudio?
Assisto qualquer vídeo no Youtube e em qualquer navegador e com o passar do tempo o áudio perde sincronia com a imagem.
Já deletei o driver de áudio e não resolveu
Já deletei o driver da VGA e não resolveu
Win 10 Pro versão 1903
Testa ver os videos que estão no youtube no navegador brave e posta ai o resultado.

link: https://brave.com/
--- Post duplicado mesclado automaticamente: ---

e um video pra testar a sincronia pra vc usar:

--- Post duplicado mesclado automaticamente: ---

Já aproveito pra deixar um video no youtube para testar saída de som 5.1 / 5.1.2 / 7.1 / 7.1.4 / 2.0

 
Última edição:

rodrigofariasximenes

No pain, no gain!!!!!!
Registrado
Testa ver os videos que estão no youtube no navegador brave e posta ai o resultado.

link: https://brave.com/
--- Post duplicado mesclado automaticamente: ---

e um video pra testar a sincronia pra vc usar:

--- Post duplicado mesclado automaticamente: ---

Já aproveito pra deixar um video no youtube para testar saída de som 5.1 / 5.1.2 / 7.1 / 7.1.4 / 2.0

Sem sincronia do mesmo jeito
Começa a perder a sincronia com uns 35 a 37 segundos
 

BetoValdo

queridinho do maumau
Banido
Alguém tendo problemas com delay no áudio?
Assisto qualquer vídeo no Youtube e em qualquer navegador e com o passar do tempo o áudio perde sincronia com a imagem.
Já deletei o driver de áudio e não resolveu
Já deletei o driver da VGA e não resolveu
Win 10 Pro versão 1903
tira print dos programas instaldos e dos programas que iniciam junto com o windows
 

Eeprom

Member
Registrado
Sem sincronia do mesmo jeito
Começa a perder a sincronia com uns 35 a 37 segundos
Faça o seguinte e teste:
1. Exclua todos os seus cookies e imagens em cache do Chrome para sempre.
2. Saia da sua conta do Google e abra o YouTube.
3. Abra o YouTube e clique em 'configurações' no canto superior direito e faça login na sua conta a partir daí. (será muito estranho fazer isso, não como o login usual da sua conta).
4. Depois disso, feche a guia que você usou para acessar o YouTube.
5. Abra uma nova guia e abra o YouTube novamente (por meio de 'favoritos' ou digitando-o).
6. Entre na sua conta usando o botão no canto superior direito e o problema deve ser corrigido.

Não é uma solução permanente mesmo se funcionar pode ser que ela volte a ocorrer, depois diga o resultado.
 

sLk

two minutes date. :)
Registrado
Faça o seguinte e teste:
1. Exclua todos os seus cookies e imagens em cache do Chrome para sempre.
2. Saia da sua conta do Google e abra o YouTube.
3. Abra o YouTube e clique em 'configurações' no canto superior direito e faça login na sua conta a partir daí. (será muito estranho fazer isso, não como o login usual da sua conta).
4. Depois disso, feche a guia que você usou para acessar o YouTube.
5. Abra uma nova guia e abra o YouTube novamente (por meio de 'favoritos' ou digitando-o).
6. Entre na sua conta usando o botão no canto superior direito e o problema deve ser corrigido.

Não é uma solução permanente mesmo se funcionar pode ser que ela volte a ocorrer, depois diga o resultado.
Ele testou com outro browser e não mudou, pq limpar os cookies no Chrome resolveria? o_O
 

a wild bread

MAAAAARIOOOOO!
Registrado
Alguém sabe como mudar a correção do Word para Inglês? Ultimamente estou só escrevendo em Inglês e o word diz que as palavras estão erradas. Já tentei mudar manualmente, mas o programa sempre muda pro Português..
 

Usuários que estão vendo esse Tópico (Users: 5, Guests: 8)

Topo