Defeito Caixa de Som Microlab Just Listen B77BT

KennyPanic

Membro
Registrado
Adquiri na Kabum um par de caixas de som, mais especificamente a B77BT da Microlab, o produto é composto por uma caixa ativa e outra passiva.

Entretanto, logo ao escutar a primeira música, percebi algo estranho, visto que o som que emana da caixa de som passiva (escrava) é abafado, a intensidade (volume) é significativamente menor - ao meus ouvidos em torno de 80% mais baixo -que o som que flui da caixa ativa, o som, também, é assimétrico, não sinto nenhuma energia, vibração ou vida saindo da caixa passiva, além do mais os altos falantes (woofers) estão inertes. Enquanto que a caixa ativa (com amplificador) está funcionando, mas não identifiquei se está funcionando normalmente.

Primeiramente, imaginei que poderia ser algo na equalização de algum software do computador, mas, após conferir as configurações nos programas do computador e testar a caixa em outros aparelhos, por exemplo celular, TV e notebook, concluo que não é problema no software.

Vocês têm ideia do que pode estar acontecendo com a caixa? Será que é algum problema nos cabos que vieram com o produto? Alguém conhece a garantia da Kabum e da Microlab?
 

KennyPanic

Membro
Registrado
Veja se ambos os cabos P2 -> RCA e o que liga as caixas estão bem conectados. O conector que usaram nesse modelo tem uma pequena folga e precisa ser bem conectado.
Conferir o cabo P2 -> RCA, realmente, tem uma pequena folga , mas, mesmo apertando um pouco, o problema persiste. Esse par de caixa de som tem bluetooth, conectei o celular às caixas sem usar o cabo, mas o áudio está do mesmo jeito.
Se o problema estiver no cabo, provavelmente, será no de interconexão. A caixa de som passiva não é ligada na tomada. A única entrada de cabo que a caixa escrava (passiva) tem é um cabo de interconexão que é conectado na ativa.
 

Snayperskaya

Moderador
Moderador
Conferir o cabo P2 -> RCA, realmente, tem uma pequena folga , mas, mesmo apertando um pouco, o problema persiste. Esse par de caixa de som tem bluetooth, conectei o celular às caixas sem usar o cabo, mas o áudio está do mesmo jeito.
Se o problema estiver no cabo, provavelmente, será no de interconexão. A caixa de som passiva não é ligada na tomada. A única entrada de cabo que a caixa escrava (passiva) tem é um cabo de interconexão que é conectado na ativa.
Sobre a folga me referia ao cabo que liga ambas as caixas. Tenho um par dessas caixas há algum tempo e também percebi esse problema. Fiz um ajuste paliativo ajustando a pressão da lâmina externa tanto do cabo como do conector na caixa esquerda, mas pretendo trocar por algo mais robusto no futuro (só abri a caixa esquerda, mas creio que não haja muita complexidade pra adaptar um conector mais robusto na direita também).
 

KennyPanic

Membro
Registrado
Sobre a folga me referia ao cabo que liga ambas as caixas. Tenho um par dessas caixas há algum tempo e também percebi esse problema. Fiz um ajuste paliativo ajustando a pressão da lâmina externa tanto do cabo como do conector na caixa esquerda, mas pretendo trocar por algo mais robusto no futuro (só abri a caixa esquerda, mas creio que não haja muita complexidade pra adaptar um conector mais robusto na direita também).
Já entrei em contato com a Kabum informando o defeito e acionando a garantia. Observando, mais atentamente, a caixa passiva, percebi que o auto falante inferior (aquele maior) não está emitindo som.
A sua caixa apresentou algum defeito? Você está gostando dela?
 

KennyPanic

Membro
Registrado


Depois de escutar um pouco mais de música, percebi que o auto falante inferior (o maior) da caixa de som passiva não funciona. Provavelmente este é o defeito.
 

KennyPanic

Membro
Registrado
Se já tentou inverter o cabo que liga as caixas e não resolveu, aciona a garantia.
Já acionei a garantia, mas não tentei inverter os cabos. Vou tentar agora e informo se deu certo.
--- Post duplicado mesclado automaticamente: ---

Se já tentou inverter o cabo que liga as caixas e não resolveu, aciona a garantia.
Não funcionou.
 
Última edição:

Renk23

New Member
Registrado
Comprei a minha há 20 dias e tbm apresentou defeito agora.
No meu caso foi na caixa ativa, ela para do nada de sair som, não totalmente, ainda fica saindo um som grave como se fosse um subwoofer.
Dependendo a parte da música q tá não volta ao normal até que eu aumente todo o volume de uma vez, aí ela meio q acorda pra vida, mas logo volta a falhar de novo.
Vou devolver e ver se pego outra marca de caixas.
 

KennyPanic

Membro
Registrado
Comprei a minha há 20 dias e tbm apresentou defeito agora.
No meu caso foi na caixa ativa, ela para do nada de sair som, não totalmente, ainda fica saindo um som grave como se fosse um subwoofer.
Dependendo a parte da música q tá não volta ao normal até que eu aumente todo o volume de uma vez, aí ela meio q acorda pra vida, mas logo volta a falhar de novo.
Vou devolver e ver se pego outra marca de caixas.
Deve ser um lote com defeito.
 

Renk23

New Member
Registrado
Deve ser um lote com defeito.
Então, talvez seja isso. Foda que gostei bastante das caixas...
Como comprei no ML, o valor vai ser estornado, aí acho q vou comprar ela de novo, mas de outro vendedor pra não ter perigo de pegar uma com mesmo defeito.
 

KennyPanic

Membro
Registrado
Então, talvez seja isso. Foda que gostei bastante das caixas...
Como comprei no ML, o valor vai ser estornado, aí acho q vou comprar ela de novo, mas de outro vendedor pra não ter perigo de pegar uma com mesmo defeito.
Também vou tentar a sorte novamente. O procedimento na Kabum é bem lento, mas vou pedir para a loja me mandar outra. Espero que final deste mês eu esteja com a caixa nova.
 

snnp

Member
Registrado
É uma boa caixa no geral. Tirando esse mau contato do conector (que só apareceu depois de alguns meses), não tenho o que reclamar.
Tenho o mesmo par, comprei usada de um conhecido e aqui acontece a mesma coisa, as vezes me pego tendo que arrumar esse cabo pois o som na caixa passiva fica bem mais baixo.
 

KennyPanic

Membro
Registrado
Tenho o mesmo par, comprei usada de um conhecido e aqui acontece a mesma coisa, as vezes me pego tendo que arrumar esse cabo pois o som na caixa passiva fica bem mais baixo.
Poxa! O áudio da caixa de som é ótimo, mas em compensação pense em uma caixa problemática.
 

Marcos.Narcos

New Member
Registrado
Então, talvez seja isso. Foda que gostei bastante das caixas...
Como comprei no ML, o valor vai ser estornado, aí acho q vou comprar ela de novo, mas de outro vendedor pra não ter perigo de pegar uma com mesmo defeito.
Qual link da compra q vc fez? Tenho um essa caixinha já faz uns 2 meses, mas não utilizo o tempo todo também, as vezes uso uma vez na semana.
 

Renk23

New Member
Registrado

Marcos.Narcos

New Member
Registrado
comprei desse link:

Pod crer, comprei a minha aqui

 

KennyPanic

Membro
Registrado
Passando para atualizar o tópico. Não vou pedir outra B77BT, uma vez que pretendo comprar a Caixa de som Edifier R1700BT. Estou esperando a Kabum restituir o valor que paguei na caixa de som em créditos.
 

Usuários que estão vendo esse Tópico (Users: 0, Guests: 1)

Topo