• Entre os dias 27/01 e 01/02/2020 o Adrenaline passará por uma grande mudança, saindo dos servidores atuais dentro do UOL para servidores próprios. Durante esses dias, em alguns momentos teremos indisponibilidades dos servidores para o processo de migração, assim como fechar o fórum por algumas horas.

    Como parte das mudanças a partir do dia 27/02 não teremos mais o .uol.com.br em nossas URLs, passando a ficar apenas adrenaline.com.br.

    Pedimos desculpas pelo transtorno. Equipe Adrenaline.

Cameras offline durante a noite

williamsts

New Member
Registrado
Amigos, bom dia!
Sou gerente em uma pousada e estou responsável pelo acompanhamento da instalação do sistema de monitoramento CFTV local. A instalação começou a uns dias e está bem problemática devido a eletrodutos internos estarem obstruídos, porem estamos seguindo como possível e instalando alguns eletrodutos externos de PVC. Porem o maior problema atual é:

As câmeras de dia funcionam com imagem limpinha! Porem durante a noite, assim que elas ligam a visão noturna fica horrível, algumas caem o sinal e fica tudo preto, outras ficam com muita interferência, e algumas ficam até como se fosse uma TV fora do ar. Porque isto está ocorrendo? O instalador vem culpando os eletrodutos, informando que o mal estado de conservação dos mesmos está prejudicando na qualidade da imagem, até ai posso concordar, porem cair o sinal de imagem durante a noite eu tenho minhas dúvidas.

Pensei que pudesse ser a fonte, não estar mandando energia suficiente, mas pelo o que andei lendo, 20A é suficiente para 16 câmeras (e no momento só tem cinco instaladas). Gostaria de saber mais para que o instalador não nos enrole quanto a isso.

O equipamento utilizado é o seguinte:
  • DVR Intelbras MXHD 1016
  • Cameras Intelbras Bullet VHD 1120 B G3
  • Fonte 12v 20A
Todas instaladas com cabo de rede, utilizando balun par e fonte única. Segue imagem atual, quando estiver de dia posto print delas limpas.
 

Belex

Active Member
Registrado
Eu instalei com cabo de rede aqui e deu esse problema, ai troquei por coaxial e parou.
 

williamsts

New Member
Registrado
Eu instalei com cabo de rede aqui e deu esse problema, ai troquei por coaxial e parou.
Nossa!
O instalador optou por cabo de rede devido ao numero de cabos que seria reduzido, acabamos concordando com a ideia.
Mas como contornar esse problema no cabo de rede? Achei que o balun resolvesse esse problema.
 

LPaiva

Wind
Registrado
A

Todas instaladas com cabo de rede, utilizando balun par e fonte única.
Aí está o problema. Se as câmeras ultrapassam cerca de 90 metros de distância, o ideal é utilizar as fontes próximo as câmeras. Se ela tiverem menos de 90 metros, utilize o cabo coaxial.
 

yuriqueiroz

New Member
Registrado
Exatamente como o amigo citou, coloca uma fonte por câmera.

Quando fica a noite, a câmera aciona o infravermelho e com isso ela puxa mais.
 

williamsts

New Member
Registrado
Aí está o problema. Se as câmeras ultrapassam cerca de 90 metros de distância, o ideal é utilizar as fontes próximo as câmeras. Se ela tiverem menos de 90 metros, utilize o cabo coaxial.
Entendi, então a fonte colmeia de 12v 20A não dá conta? Não sei exatamente quantos metros de cabo tem as atuais, mas as próximas ficarão bem longe, na verdade perto, mas o cabo dará algumas voltas. Porem o instalador mencionou somente uma fonte unica, não incluiu no orçamento fontes individuais. Cabo coaxial é inviável, seria muitos cabos pelos eletrodutos, não passaria todos.

Exatamente como o amigo citou, coloca uma fonte por câmera.
Quando fica a noite, a câmera aciona o infravermelho e com isso ela puxa mais.
Eu imaginei isso, porem cinco câmeras vão consumir tanto assim? Olhei no manual e diz que o consumo é de 220mA cada. Se tivermos que colocar uma fonte em cada camera estamos ferrados para implantar 16 tomadas kkkkk
 

LPaiva

Wind
Registrado
Entendi, então a fonte colmeia de 12v 20A não dá conta? Não sei exatamente quantos metros de cabo tem as atuais, mas as próximas ficarão bem longe, na verdade perto, mas o cabo dará algumas voltas. Porem o instalador mencionou somente uma fonte unica, não incluiu no orçamento fontes individuais. Cabo coaxial é inviável, seria muitos cabos pelos eletrodutos, não passaria todos.


Eu imaginei isso, porem cinco câmeras vão consumir tanto assim? Olhei no manual e diz que o consumo é de 220mA cada. Se tivermos que colocar uma fonte em cada camera estamos ferrados para implantar 16 tomadas kkkkk
A fonte de 20A da conta sim, o que acontece, é que o cabo de rede sofre perda ao transmitir energia 12V por longas distâncias, além disso, isso gera um certo ruído no sinal de vídeo (que passa pelo mesmo cabo), principalmente quando o infra acende. Tente medir a energia que chega na câmera, e o quanto ela cai quando o infra acende. Outra saída é, essas fontes colmeia, geralmente possuem um potenciômetro, nele você ajusta a tensão de saída da fonte. Você pode subir a tensão, até que a tensão chegue na faixa de 12V próximo a câmera.
Se ainda assim não resolver, a melhor saída, vai ser utilizar fontes individuais para cada câmera.
 

zygore

Sacomé, né?
Registrado

williamsts

New Member
Registrado
A fonte de 20A da conta sim, o que acontece, é que o cabo de rede sofre perda ao transmitir energia 12V por longas distâncias, além disso, isso gera um certo ruído no sinal de vídeo (que passa pelo mesmo cabo), principalmente quando o infra acende. Tente medir a energia que chega na câmera, e o quanto ela cai quando o infra acende. Outra saída é, essas fontes colmeia, geralmente possuem um potenciômetro, nele você ajusta a tensão de saída da fonte. Você pode subir a tensão, até que a tensão chegue na faixa de 12V próximo a câmera.
Se ainda assim não resolver, a melhor saída, vai ser utilizar fontes individuais para cada câmera.
Entendi, mas se eu aumentar no potenciômetro não corro o risco de mandar mais de 12V à câmeras que estão antes das que estão caindo?
Pelo o que entendi o técnico usou um par do cabo de rede para alimentação, logo sobrou três pares, nesses três ele instalou três câmeras, porem um pouco distante umas das outras, cerca de 05 a 10 metros no máximo de uma para outra. Então se eu aumentar no potenciômetro para a ultima câmera receber os 12V (que possivelmente não está recebendo) não corro o risco de mandar mais que 12v para a primeira câmera?

Leia isso aqui, deve resolver o seu problema:
http://institutocftv.com.br/cabeamento---parte-4.html
Especialmente a parte "Enviando também a alimentação".
Muito interessante esse artigo, eu tenho uma noção muito básica sobre o assunto, e esse artigo me parece bem completo e didático, vou ler com calma durante meu trabalho quando estiver tranquilo. Mas li a parte da alimentação, achei interessante a ideia de usar dois pares para alimentação, porem sou obrigado a utilizar aquele balun especial de RJ45? Ou posso continuar mantendo os meus atuais, mais simples?
 

LPaiva

Wind
Registrado
Entendi, mas se eu aumentar no potenciômetro não corro o risco de mandar mais de 12V à câmeras que estão antes das que estão caindo?
Pelo o que entendi o técnico usou um par do cabo de rede para alimentação, logo sobrou três pares, nesses três ele instalou três câmeras, porem um pouco distante umas das outras, cerca de 05 a 10 metros no máximo de uma para outra. Então se eu aumentar no potenciômetro para a ultima câmera receber os 12V (que possivelmente não está recebendo) não corro o risco de mandar mais que 12v para a primeira câmera?
Sim, o risco existe, cabe a você observar se a câmera em questão possui uma margem para trabalhar com uma tensão um pouco maior. Já tive casos de jogar 14V nas câmeras e elas funcionarem, mas a câmera tinha o suporte até uma faixa de 14,5V. Nesse caso eu ainda tinha uma margem de segurança.
 

williamsts

New Member
Registrado
Sim, o risco existe, cabe a você observar se a câmera em questão possui uma margem para trabalhar com uma tensão um pouco maior. Já tive casos de jogar 14V nas câmeras e elas funcionarem, mas a câmera tinha o suporte até uma faixa de 14,5V. Nesse caso eu ainda tinha uma margem de segurança.
O modelo atual que estamos usando é a Intelbras Bullet VHD 1120 B G3, no manual está assim:
Tensão: 12 Vdc ±10%
Significa que ela suporta até 10%(13.2v) a mais que 12v é isso?
De qualquer modo vou aguardar, os técnicos voltam a trabalhar nas câmeras amanhã, vou ver como vão ficar.
 

williamsts

New Member
Registrado
Somente para finalizar o tópico:

Os técnicos terminaram a instalação das 16 câmeras, o que fizeram para resolver a interferência foi retirar a fonte de 20A e colocar uma de 10A, porem adicionar mais duas de 10A ou 5A em cada extremo da rede de câmeras, com isso a interferência resolveu 90%!

Então realmente o problema estava na distancia da fonte de alimentação e as demais câmeras.
 

Kensou

New Member
Registrado
Mas nao resolveu o problema todo? Tenho aqui estah do mesmo jeito, esses 10% vc nao testou?
 

Usuários que estão vendo esse Tópico (Users: 0, Guests: 1)

Topo