[TÓPICO DEDICADO] Banda Larga TIM LIVE xDSL/VDSL/FIBRA ÓPTICA

DNRT

Member
Registrado
Quem está achando o Wi-Fi ruim o mais fácil é comprar um roteador bom, um TP-Link C6 ou C7. Ambos são aparelhos intermediário, mas bem superior aos Modens da Tim. O bom deles é que são 10/100/1000 então não vão precisar trocar caso faça um upgrade futuro na velocidade.
@lordtec

1 - O C6 é compatível com a fibra?
2 - Teria que colocar o Sagemcom F@ast5655 em bridge (perdendo o Voip) ou poderia simplesmente conectar os dois apenas para ganhar alcance no sinal wi-fi?

Obrigado.
 

lordtec

New Member
Registrado
Caramba! É caro!
--- Post duplicado mesclado automaticamente: ---


Eu tenho o Mi Router III da Xiaomi aqui e não consegui fazer funcionar corretamente com o modem da TIM. Deixei o Technicolor TG788v v3 em bridge e o Mi Router ficou para rotear, mas a conexão ficou muito baixa. O problema aqui acho que as portas são todas bloqueadas.
Desliga o Wi-Fi do technicolor, deixando ele em router e liga ele no seu roteador e veja se o Wi-Fi fica legal. Com isso você não vai está usando seu technicolor em bridge mais vai passar o Wi-Fi para seu roteador. Não tem motivo de dar errado.
--- Post duplicado mesclado automaticamente: ---

@lordtec

1 - O C6 é compatível com a fibra?
2 - Teria que colocar o Sagemcom F@ast5655 em bridge (perdendo o Voip) ou poderia simplesmente conectar os dois apenas para ganhar alcance no sinal wi-fi?

Obrigado.
sim é compatível. Não me lembro se perde o voip se colocar o sagemcom em bridge. Mas você pode desligar o Wi-Fi do Sagemcom e ligar ele no seu roteador. Com isso vai ter um Wi-Fi melhor, se o roteador for melhor que o do modem da Tim.
 

Darkrot

New Member
Registrado
Desliga o Wi-Fi do technicolor, deixando ele em router e liga ele no seu roteador e veja se o Wi-Fi fica legal. Com isso você não vai está usando seu technicolor em bridge mais vai passar o Wi-Fi para seu roteador. Não tem motivo de dar errado.
--- Post duplicado mesclado automaticamente: ---



sim é compatível. Não me lembro se perde o voip se colocar o sagemcom em bridge. Mas você pode desligar o Wi-Fi do Sagemcom e ligar ele no seu roteador. Com isso vai ter um Wi-Fi melhor, se o roteador for melhor que o do modem da Tim.
Aqui estou usando em bridge, mudei o DNS do F@ast5655 e está normal o VOIP.
 

Darkrot

New Member
Registrado
Você mudou o DNS sem precisar desbloquear? Aqui me pareceu que está bloqueado.
Tem que desbloquear pra poder alterar e salvar as alterações.
 

Darkrot

New Member
Registrado

Susk

New Member
Registrado
Mais alguém aí do RJ com problemas de rota para jogos online em servidores de SP? Ping em 160ms aqui, vários jogos.
 

P_I_N_G_A

Active Member
Registrado
Mais alguém aí do RJ com problemas de rota para jogos online em servidores de SP? Ping em 160ms aqui, vários jogos.
Aqui Salvador estou tendo problemas de desconexão com servidores da EA e agora a Origin. Mas, testando a minha internet no fast.com e no speedtest parece estar normal.

fibra 100/60
 

brunofranco

New Member
Registrado
Desliga o Wi-Fi do technicolor, deixando ele em router e liga ele no seu roteador e veja se o Wi-Fi fica legal. Com isso você não vai está usando seu technicolor em bridge mais vai passar o Wi-Fi para seu roteador. Não tem motivo de dar errado.
Nesse caso posso ligar no roteador no modem da TIM em qualquer porta LAN? No caso deixou o DHPC ligado no modem da TIM e no Roteador?
 

Susk

New Member
Registrado
Aqui Salvador estou tendo problemas de desconexão com servidores da EA e agora a Origin. Mas, testando a minha internet no fast.com e no speedtest parece estar normal.

fibra 100/60
Aqui nos testes está ok tbm... o problema são só alguns servidores mesmo... agora já deu uma melhorada... 40~50ms ping mas o normal é 15~20ms
 

Cr0n0

New Member
Registrado
Mais um domingão sem internet da TIM em Anápolis, a internet é muito boa, mas, essas interrupções de serviço, estão f..., nunca tive isso com a NET, em 3 meses com a TIM, já foram várias vezes, complicado...
 

lordtec

New Member
Registrado
Mais um domingão sem internet da TIM em Anápolis, a internet é muito boa, mas, essas interrupções de serviço, estão f..., nunca tive isso com a NET, em 3 meses com a TIM, já foram várias vezes, complicado...
Que azar amigo, aqui no RJ é o inverso a Net que anda deixando o pessoal sem serviço ou com problema no upload
 

MilGrau

Well-Known Member
Registrado
Aqui estou com os parâmetros zoados desde quinta (batendo apenas 20mb no plano de 60/30). O técnico veio na sexta e falou que tinha uma perninha do fio solto lá na caixinha, porém mesmo arrumando não resolveu meu problema. O mesmo falou que voltaria no dia seguinte pois provalmente era defeito no cabo metálico, mas ao ligar na tim a atendente falou que o técnico fechou o chamado.
Agendei outra visita pra hoje, vamos ver...
Ps: na quinta um técnico da live tim fez uma instalação nova pra um conhecido meu aqui próximo de casa, tenho quase certeza que eles zoaram minha internet mexendo lá na caixa.
 

lordtec

New Member
Registrado

Mosqueteirors

Equipe Adrenaline
Administrador
Aqui estou com os parâmetros zoados desde quinta (batendo apenas 20mb no plano de 60/30). O técnico veio na sexta e falou que tinha uma perninha do fio solto lá na caixinha, porém mesmo arrumando não resolveu meu problema. O mesmo falou que voltaria no dia seguinte pois provalmente era defeito no cabo metálico, mas ao ligar na tim a atendente falou que o técnico fechou o chamado.
Agendei outra visita pra hoje, vamos ver...
Ps: na quinta um técnico da live tim fez uma instalação nova pra um conhecido meu aqui próximo de casa, tenho quase certeza que eles zoaram minha internet mexendo lá na caixa.
Ocorre eventualmente do tecnico pegar um par bom e colocar uma nova instalação e transferir clientes antigos para par estourado. Infelizmente isso ocorre, mas bata firme com eles, pois conseguem arrumar com pouca boa vontade.
 

jacias

Member
Registrado
Sem internet em casa desde às 8:00. Zona Sul de SP. Tá recorrente agora.
 

jacias

Member
Registrado
''Aqui tá normal''.:ps4: firme no bloodborne.
Voltou, vou testar os parâmetros pra ver se continuam os mesmos. Mas pô, boa parte do dia sem internet é ruim. Pelo jeito foi só na região de onde a minha conexão está ligada.
Tá ficando recorrente isso, sempre demora umas 8 horas pra voltar. Tá parecendo na época da Vivo que ficavam desligando par pra ligar outro par.

PS.: Bloodborne é difícil, mas não tanto quanto Dark Souls.
 

maismais

Terrorista
Registrado
Voltou, vou testar os parâmetros pra ver se continuam os mesmos. Mas pô, boa parte do dia sem internet é ruim. Pelo jeito foi só na região de onde a minha conexão está ligada.
Tá ficando recorrente isso, sempre demora umas 8 horas pra voltar. Tá parecendo na época da Vivo que ficavam desligando par pra ligar outro par.

PS.: Bloodborne é difícil, mas não tanto quanto Dark Souls.
Como falei tá normal, e só para avisar, platinei tanto no bloodborne como no darksouls. :ps4::ps4::ps4:
 

jacias

Member
Registrado
Olhei aqui os parâmetros, estão bons mas antes estavam pouca coisa melhores. Não sei pra que ficam mexendo toda hora no que tá bom. Da próxima vez que ficar horas assim vou ligar pra reclamar. Migrar pra fibra que é bom ainda nada.
 

MilGrau

Well-Known Member
Registrado
Ocorre eventualmente do tecnico pegar um par bom e colocar uma nova instalação e transferir clientes antigos para par estourado. Infelizmente isso ocorre, mas bata firme com eles, pois conseguem arrumar com pouca boa vontade.
Acho que foi isso que aconteceu mesmo, pois meus parâmetros estavam muito bom para meu plano 60/30.
Pior que até agora o técnico não apareceu, daqui a pouco vou ter que reclamar na Anatel, que palhaçada...
 

P_I_N_G_A

Active Member
Registrado
Tenho fibra 100 na Tim e uma coisa me chamou atenção em relação ao IP. Pelo que parece a Tim não troca meu IP há mais de 1 semana, a partir do dia que me dei conta. O problema de tudo isso é que não solicitei um IP fixo e fiquei na dúvida se não era para ser dinâmico como tinha na Vivo VDSL de 25mg.
 

Usuários que estão vendo esse Tópico (Users: 4, Guests: 8)

Topo