[TÓPICO DEDICADO] Banda Larga TIM LIVE xDSL/VDSL/FIBRA ÓPTICA

Ynvy

New Member
Registrado
Outra coisa, quando eles ativa o ipv6 vc tem que deligar o modem e logo em seguida ligar novamente, espere de 3min a 5min (algumas vezes demora até um pouco mais) se não funcionar, só o nível 2 para ver o que está havendo. Em obter DNS automaticamente tenta colocar o DNS do google ou Opendns e ver se vai.
--- Post duplicado mesclado automaticamente: ---


Via cabo sim, mesmo os mais capengas entrega os 60mb, agora via wifi será mais complicado, meu Technicolor DGA 4130 é bem razoável no wifi, entrega boa velocidade no 5Ghz.

Sim, desliguei e liguei e nada. Quando coloquei o DNS por algum motivo o telefone parou de funcionar. O-O
 

lordtec

New Member
Registrado
esse technocolor entrega os 60mpbs de down? eu só pude testar via wifi num celular antigo (iphone5s) e só bate 30/30 e muito mal.

coloquei meu roteador, e piorou.
Mesmo sendo um modem bem limitado ele entrega 60 sim.
 

jacias

Member
Registrado
Desde sábado, do nada, para de funcionar a conexão com meu PS4, cabeamento novo, recém instalado. Aí no PC a velocidade não passava de 9 Mega, tanto down quanto up, o PC também é conexão cabeada da mesma tomada que vem o cabo que fica no console. Aí fui procurar passo-a-passo onde estava o problema. Inverti na fonte da tomada, que é o roteador da TIM as ligações pra ver se era o cabo que vai pro console que tinha dado problema e não era. Ele dava sinal mas de novo não passava de 9 Mega e porcentagem alta de perda de pacote.
Resumo: o roteador da TIM está com defeito em uma dar portas ethernet, tem 4 delas, todas ocupadas, duas estão boas com velocidade total, uma só mandava os 9 Mega e outra não funcionava. Aí reiniciei o roteador e mesmo assim nada de voltar à funcionar corretamente as portas, depois do nada voltou sozinho.

Será que se voltar à acontecer esse problema, eles trocam o roteador se eu solicitar? Porque é importante conexão via cabo aqui por conta da distância que ficam o PC e o console do roteador da TIM. Wi-fi não rola. Teriam que trocar porque é defeito, na minha opinião.
 

MilGrau

Well-Known Member
Registrado
Mesmo sendo um modem bem limitado ele entrega 60 sim.
Entrega no cabo né? pq por wi fi nao passa dos 30mb. Tô com um modem desse tbm e tá me dando raiva, pq tenho uma internet de 60mb e só consigo isso por cabo, já que o modem não possui rede 5ghz. A propósito, a rede 2.4ghz é limitado a 30mb de down?
 

DNRT

Member
Registrado
Entrega no cabo né? pq por wi fi nao passa dos 30mb. Tô com um modem desse tbm e tá me dando raiva, pq tenho uma internet de 60mb e só consigo isso por cabo, já que o modem não possui rede 5ghz. A propósito, a rede 2.4ghz é limitado a 30mb de down?
Na Net, com o modem HUMAX, eu consegui 554 megas ao lado do modem. No cômodo ao lado, dividido por uma parede, bateu 40 megas no 2.4 GHZ.
 

maismais

Terrorista
Registrado
Sim, desliguei e liguei e nada. Quando coloquei o DNS por algum motivo o telefone parou de funcionar. O-O
Não sei porque seu voip parou, mais aqui uso o Tplink VR 600v com DNS google, Opendns, Cloudflare e NTT America. Tem vezes que voip demora subi. Os melhores DNS depois da tim para minha região são NTT America 129.250.35.250 e Cloudflare 1.1.1.1, 1.0..0.1.
 
Última edição:

BetoValdo

Problema d BIOS
Banido
Entrega no cabo né? pq por wi fi nao passa dos 30mb. Tô com um modem desse tbm e tá me dando raiva, pq tenho uma internet de 60mb e só consigo isso por cabo, já que o modem não possui rede 5ghz. A propósito, a rede 2.4ghz é limitado a 30mb de down?
cara todas as operadoras só garantem a velocidade via Cabo.

Se quer um Wifi de longo alcance e que entregue os 60mb ou até mais, terá de investir em um bom R$ 400+.
 

lordtec

New Member
Registrado
Entrega no cabo né? pq por wi fi nao passa dos 30mb. Tô com um modem desse tbm e tá me dando raiva, pq tenho uma internet de 60mb e só consigo isso por cabo, já que o modem não possui rede 5ghz. A propósito, a rede 2.4ghz é limitado a 30mb de down?
Ele não tem 5ghz e sobre a velocidade, 60 só no cabo e no Wi-Fi já cheguei a 50 bem perto dele, mas não é sempre
 

lordtec

New Member
Registrado

ChacalSG

Well-Known Member
Registrado
<a href="https://ibb.co/bJbYHdt"><img src="https://i.ibb.co/dgmXbKZ/livetim.jpg" alt="livetim" border="0"></a>

Contratei 150mb, esse mes foi a primeira vez que veio a fatura cheia
O combinado era 130 reais veio 170 aff, ja vi que vou ter dor de cabeça, era pra ter ido pra oi fibra 200mb por 99 reais mesmo
No início tive um problema parecido e consegui resolver de boa. Espera dia 5 para entrar em contato pq antes disso o atendente não vai conseguir alterar, pois o sistema impede qualquer alteração antes de 5 dias do vencimento da fatura.
 

renatoknot

New Member
Registrado
Uma outra coisa é, na configuração do modem o ipv6 está ativo, porem no status da conexão o ipv6 está so "conecting".. O que pode ser?
 

MilGrau

Well-Known Member
Registrado
Nossa, deu nem 30 dias com a live tim e minha net já tá zoada. Meu plano de 60mb não passa de 17mb (Tá com os parâmetros de 19 de dow é 17 de up) espero que o problema seja interno, pq se for na caixa da Tim ferrou...
 

Battleface

New Member
Registrado
<a href="https://ibb.co/bJbYHdt"><img src="https://i.ibb.co/dgmXbKZ/livetim.jpg" alt="livetim" border="0"></a>

Contratei 150mb, esse mes foi a primeira vez que veio a fatura cheia
O combinado era 130 reais veio 170 aff, ja vi que vou ter dor de cabeça, era pra ter ido pra oi fibra 200mb por 99 reais mesmo
Conhecendo a oi esse valor de 99 não deve ficar por muito tempo, só estão reunindo um bom número de clientes para depois dar uma disparada no preço...
 

alpe12

New Member
Registrado
Internet instável hoje aqui. 100mb Bangu.
Muita perda de pacote, e batendo 1,5mbps no speedtest.
Liguei e pedi pra reiniciar a linha (geralmente resolve) e não adiantou.
Deram prazo de 24h.

Edit 15:20: Voltou ao normal agora.
 
Última edição:

lordtec

New Member
Registrado
Internet instável hoje aqui. 100mb Bangu.
Muita perda de pacote, e batendo 1,5mbps no speedtest.
Liguei e pedi pra reiniciar a linha (geralmente resolve) e não adiantou.
Deram prazo de 24h.
Aqui no RJ, internet esta questão de sorte de região para região. Eu aqui estou com par metálico da Tim , tem atualmente a Oi fibra mas por causa do upload vou manter mais um tempo na Tim esperando a fibra dela ou da Vivo. Net não contrato nunca mas.
 

brunofranco

New Member
Registrado
Atualmente qual é o melhor modem com roteador para live Tim VDSL de 60 megas? Com o modem que a TIM mandou, só chega 30 negas no wi-fi. Quero que chegue os 60!
 

DNRT

Member
Registrado
Pessoal, boa tarde!

Instalaram a TIM aqui ontem e colocaram o modem Sagemcom FAST 5655. O alcance do wi-fi é muito curto e me parece muito instável. Vou trocar o canal pra ver se melhora. Quanto ao alcance, tem algo que possa se fazer?

Como eu sou muito sortudo, hoje de manhã tinha vários cabos da TIM no chão, parece que vandalizaram. Além disso, comentaram que um ônibus de dois andares (ou muito alto) foi manobrar na esquina e levou uma porrada de cabo. Tá um caos aqui, vários vizinhos sem internet. Aqui no poste de frente de casa tem dois cabos arriados, não sei se o meu é um deles ou se ele se salvou.


 

brunofranco

New Member
Registrado
Bom dia amigos. Alguém saberia, poderia me recordar um excelente modem VDSL com roteador que faca a velocidade do wi-fi ser igual ou próxima a cabeada?
 

lordtec

New Member
Registrado
Quem está achando o Wi-Fi ruim o mais fácil é comprar um roteador bom, um TP-Link C6 ou C7. Ambos são aparelhos intermediário, mas bem superior aos Modens da Tim. O bom deles é que são 10/100/1000 então não vão precisar trocar caso faça um upgrade futuro na velocidade.
 
Última edição:

brunofranco

New Member
Registrado
Archer Vr900 1900
Caramba! É caro!
--- Post duplicado mesclado automaticamente: ---

Quem está achando o Wi-Fi ruim o mais fácil é comprar um roteador bom, um TP-Link C6 ou C7. Ambos são aparelhos intermediário, mas bem superior aos Modens da Tim. O bom deles é que são 10/100/1000 então não vão precisar trocar caso faça um upgrade futuro na velocidade.
Eu tenho o Mi Router III da Xiaomi aqui e não consegui fazer funcionar corretamente com o modem da TIM. Deixei o Technicolor TG788v v3 em bridge e o Mi Router ficou para rotear, mas a conexão ficou muito baixa. O problema aqui acho que as portas são todas bloqueadas.
 
Última edição:

Usuários que estão vendo esse Tópico (Users: 1, Guests: 5)

Topo