[TÓPICO DEDICADO] Banda Larga Claro / NET - HFC/FIBRA ÓPTICA

.BaTTu.

New Member
Registrado
Caras, eu tinha um plano de 120mb da net, e fiz um upgrade pra 240mb. Porém, a velocidade fica estagnada em 100mb (upload está a 24mb, como deveria ser).
Me disseram que é problema da placa de rede, que é uma onboard, na MOBO B250M PRO-VH, mas a especificação no fabricante é de 10/100/1000.
Mudei as configurações para 1Gbps Full Duplex, coloquei o Jumbo Frame em 9kb MTu, mas quando olho no status do adaptador de rede, consta 100Mbps.
Aí fica a minha duvida, o fabricante que indicou as especificações erradas e a placa é só 10/100, ou o modem que está bloqueando a porta?
O computador está ligado diretamente no modem/roteador da net, sem roteador adicional ou switch. Só tem 1 pc ligado nele, e já tentei em todas as 4 portas.
 

Mosqueteirors

Equipe Adrenaline
Administrador
Caras, eu tinha um plano de 120mb da net, e fiz um upgrade pra 240mb. Porém, a velocidade fica estagnada em 100mb (upload está a 24mb, como deveria ser).
Me disseram que é problema da placa de rede, que é uma onboard, na MOBO B250M PRO-VH, mas a especificação no fabricante é de 10/100/1000.
Mudei as configurações para 1Gbps Full Duplex, coloquei o Jumbo Frame em 9kb MTu, mas quando olho no status do adaptador de rede, consta 100Mbps.
Aí fica a minha duvida, o fabricante que indicou as especificações erradas e a placa é só 10/100, ou o modem que está bloqueando a porta?
O computador está ligado diretamente no modem/roteador da net, sem roteador adicional ou switch. Só tem 1 pc ligado nele, e já tentei em todas as 4 portas.
Qual o cabo de rede está usando? Tem que ser pelo menos 5E. Tem roteador no meio do caminho?
 

tecpix

Always Newbie
Registrado
Caras, eu tinha um plano de 120mb da net, e fiz um upgrade pra 240mb. Porém, a velocidade fica estagnada em 100mb (upload está a 24mb, como deveria ser).
Me disseram que é problema da placa de rede, que é uma onboard, na MOBO B250M PRO-VH, mas a especificação no fabricante é de 10/100/1000.
Mudei as configurações para 1Gbps Full Duplex, coloquei o Jumbo Frame em 9kb MTu, mas quando olho no status do adaptador de rede, consta 100Mbps.
Aí fica a minha duvida, o fabricante que indicou as especificações erradas e a placa é só 10/100, ou o modem que está bloqueando a porta?
O computador está ligado diretamente no modem/roteador da net, sem roteador adicional ou switch. Só tem 1 pc ligado nele, e já tentei em todas as 4 portas.
Testou outro cabo? Qual o equipamento da Net?
 

HikariWS

New Member
Registrado
Uma atendente já me ligou pra tratar da reabertura do chamado na Anatel, felizmente trocaram o adentente. Ela foi muito educada e calma, parabéns! Porém insistiu q é preciso enviar tecnico na minha casa pra configurar o IPv6 :roll:

Mesmo eu explicando toda a situação do IPv6 pra ela, q é preciso configurar corretamente o prefix no DHCPv6 server, q fica no datacenter, e q "meu equipamento" já tá configurado, ela quer mandar tecnico. Marcou pra ele vir amanhã e ela me liga de volta na segunda :roll:

De volta à programação normal...

e essa caixa que tu foi ligado ae é um cto no caso.
Então eles instalaram CTOs em cada buraco, em vez de dentro dos prédios. E os splitters ficam antes, em algum lugar no caminho.

Em cada porta no OLT sai um feeder, q é ligado em splitters de acordo coa necessidade, e então ligado no CTO q é a caixa redonda preta q fica nos buracos perto das casas, de onde sai o drop pra dentro de cada apartamento :D

E cada porta no OLT atende até 128 Consumidores fornecendo 2500/1250 compartilhados! Se a porta estiver saturada e todos tentarem fazer download juntos, fica quase 21Mbps por ONU!

Se um CTO ficar coas 8 portas ocupadas, eles podem colocar um splitter e um CTO novo. Se uma porta no OLT ficar saturada, eles precisam usar uma outra porta, instalar um feeder novo por todo o caminho, novos splitters, e conectar alguns dos CTOs nesse novo feeder.

@HikariWS
Fui o mais simplista possível, existe algumas situações que podem mudar um pouco o cenário, mas basicamente e resumidamente é isso.
Muito bom valeu!! :D
 
Última edição:

.BaTTu.

New Member
Registrado
Qual o cabo de rede está usando? Tem que ser pelo menos 5E. Tem roteador no meio do caminho?
Testou outro cabo? Qual o equipamento da Net?
Não tem roteador, o pc é plugado direto no modem deles. Não sabia que o cabo interferia na velocidade de conexão. O cabo é o mesmo que eu usava anteriormente. O técnico que fez a instalação dos novos equipamentos não deveria ter trocado? foda isso. Vou comprar um 5e e testar se resolve. Obrigado.
 

HikariWS

New Member
Registrado
Não sabia que o cabo interferia na velocidade de conexão. O cabo é o mesmo que eu usava anteriormente. O técnico que fez a instalação dos novos equipamentos não deveria ter trocado? foda isso. Vou comprar um 5e e testar se resolve. Obrigado.
Sim. O cabo, os conectores, e qqr emenda no meio devem todos ser GbE. Qd mudei pra esse ap eu inventei de colocar uma emenda no meio, os 2 cabos são GbE e ela não, e fiquei preso no Fast Ethernet na conexão entre os quartos.

O tecnico só precisa te instalar o modem deles. Alguns modens até vem com cabo UTP, mas num é obrigatório. Se o modem for usado, dificilmente vai vir. Cabe a vc contrar equipamentos e cabos pra sua LAN.
 

Mosqueteirors

Equipe Adrenaline
Administrador
Não tem roteador, o pc é plugado direto no modem deles. Não sabia que o cabo interferia na velocidade de conexão. O cabo é o mesmo que eu usava anteriormente. O técnico que fez a instalação dos novos equipamentos não deveria ter trocado? foda isso. Vou comprar um 5e e testar se resolve. Obrigado.
Mas veja se já não é 5e, porém mesmo que seja, eu recomendo um cabo novo, vai saber o que esse já passou...

Uma atendente já me ligou pra tratar da reabertura do chamado na Anatel, felizmente trocaram o adentente. Ela foi muito educada e calma, parabéns! Porém insistiu q é preciso enviar tecnico na minha casa pra configurar o IPv6 :roll:

Mesmo eu explicando toda a situação do IPv6 pra ela, q é preciso configurar corretamente o prefix no DHCPv6 server, q fica no datacenter, e q "meu equipamento" já tá configurado, ela quer mandar tecnico. Marcou pra ele vir amanhã e ela me liga de volta na segunda :roll:

De volta à programação normal...



Então eles instalaram CTOs em cada buraco, em vez de dentro dos prédios. E os splitters ficam antes, em algum lugar no caminho.

Em cada porta no OLT sai um feeder, q é ligado em splitters de acordo coa necessidade, e então ligado no CTO q é a caixa redonda preta q fica nos buracos perto das casas, de onde sai o drop pra dentro de cada apartamento :D

E cada porta no OLT atende até 128 Consumidores fornecendo 2500/1250 compartilhados! Se a porta estiver saturada e todos tentarem fazer download juntos, fica quase 21Mbps por ONU!

Se um CTO ficar coas 8 portas ocupadas, eles podem colocar um splitter e um CTO novo. Se uma porta no OLT ficar saturada, eles precisam usar uma outra porta, instalar um drop novo por todo o caminho, novos splitters, e conectar alguns dos CTOs nesse novo drop.



Muito bom valeu!! :D

Agora o raciocínio está quase fechado. Único detalhe é que drop é o cabo usado apenas para dentro da casa do cliente, no trajeto usa-se outros tipos de fibras resistentes a vãos e a intempéries, com auto sustentação.

Sobre colocar splitter dentro de CTO caso falte porta, vai depender de como está a rede antes dessa CTO, se há "vaga" para esta expansão sobre aquela fibra que chega ali.
 

HikariWS

New Member
Registrado
Agora o raciocínio está quase fechado. Único detalhe é que drop é o cabo usado apenas para dentro da casa do cliente, no trajeto usa-se outros tipos de fibras resistentes a vãos e a intempéries, com auto sustentação.

Sobre colocar splitter dentro de CTO caso falte porta, vai depender de como está a rede antes dessa CTO, se há "vaga" para esta expansão sobre aquela fibra que chega ali.
Texto corrigido, escrevi drop no lugar de feeder!

E sim, pra colocar um splitter e aumentar a quantidade de CTOs, eu deixei subentendido q o OLT tem capacidade pra expansão. Assim como tb deixei subentendido q eles apenas colocariam todos os endereços cobertos por aquele CTO como indisponíveis.

Na prática, se eles fizeram uma análise boa da demanda, se um CTO ficar saturado é bem provável q sua porta no OLT tá na mesma situação. Daí é melhor eles expandirem toda essa infra da região de uma vez, disponibilizando uma porta nova no OLT, passando um novo feeder, colocando pelo menos + 1 splitter, e aí instalando um novo CTO naquele local e deixando vagas pra instalação de mais CTOs, pq provavelmente outros logo ficarão cheios tb.

Ou então eles decidem por não expandir, e vão negando disponibilidade pra quem tentar contratar.

Como exemplo prático, oq foi dito aqui é q no Noroeste (bairro novo iniciado há 10 anos e ainda cheio de lotes pra construção, lá a GVT foi junto das construtoras instalando toda a infra FTTH junto da construção dos prédios, e ainda assim) a GVT colocou FTTH pra comportar apenas 40% dos moradores.

Suponho q fizeram isso prevendo q os concorrentes fariam o mesmo, mas ninguém fez e ela ficou com monopólio. E logo os primeiros moradores chegaram, contrataram tudo, e os q vieram depois ficaram sem internet. Q eu saiba nunca expandiram a capacidade!

Realmente, fiquei coa impressão do GPON ser mais caro de expandir do q o HFC. Aqui no meu bloco mesmo, o TAP tá lotado e há uns 5 anos quem contrata serviço é pendurado em emendas. Só foram tomar alguma providência qd o dono do telhado onde tá o TAP ameaçou arrebentar o feeder, pq os tecnicos estavam subindo lá e quebrando as telhas dele. Aí eles apenas colocaram uma emenda no feeder lá na rua e puxaram um novo TAP bem aqui no meu prédio, mas desde então nunca vi tecnico vindo instalar ou migrar alguém pra ele.

Já no GPON, é razoável a possibilidade de precisar disponibilizar uma porta extra no OLT, instalar um feeder todo novo, redistribuir os CTOs, instalar novos onde for necessário... é uma expansão pra toda uma região, e não só pra um prédio.
 

shadowy

New Member
Registrado
Boa tarde.

Não sei se é o "local" correto para o post e parece ser até uma dúvida desnecessária, mas é a minha.

1. O NET Fone (o aparelho básico de telefone fixo) já é VoIP?

2. Tenho que comprar um telefone VoIP e plugar o cabo de rede do modem nele? Vai funcionar? :oops:


Obrigado.

Att,
 

Mosqueteirors

Equipe Adrenaline
Administrador
Boa tarde.

Não sei se é o "local" correto para o post e parece ser até uma dúvida desnecessária, mas é a minha.

1. O NET Fone (o aparelho básico de telefone fixo) já é VoIP?

2. Tenho que comprar um telefone VoIP e plugar o cabo de rede do modem nele? Vai funcionar? :oops:


Obrigado.

Att,
Sim é via voip. O aparelho é telefone comum, atrás do modem tem porta RJ11.
 

AragonSan

Esperança
Registrado
Galera tenho plano de 35mb e modem Sagemcom Fast 3284u, tenho pensado mudar meu plano pelo site para 120mb. Quero saber se vou precisar mudar modem e se não, mudança é instantânea?
 

01000111

Membro
Registrado
Galera tenho plano de 35mb e modem Sagemcom Fast 3284u, tenho pensado mudar meu plano pelo site para 120mb. Quero saber se vou precisar mudar modem e se não, mudança é instantânea?
Sim, a mudança ocorre em alguns minutos, mas eles vão agendar a troca do modem para um de 16 canais.
 

Kenashi

Liferuler
Registrado
Uma vez ocorreu isso em meu antigo aparelho quando havia instalado uma Custom ROM, tente fazer isso:
1- Teste isso, desabilite a otimização de bateria do cel, indo em Configurações>Bateria>Três pontos no canto superior direito>Otimização de bateria>Todos os Apps e procure pelo WhatsApp e desabilite a otimização dele e de outros possíveis apps com o mesmo problema (o consumo de bateria pode aumentar), se eu não me engano este é um recurso que limita a quantidade de vezes que um app pode ficar em segundo plano e acessar dados de rede, afim de reduzir o consumo de bateria pelo app
2- No menu WiFi tem uma opção chamada "Manter Wi-Fi ativado no modo ocioso", lá você seleciona a opção "sempre", caso esteja outra opção toda vez que a tela estiver desligada o wifi será desconectado (até que você ligue o display novamente).
3- Por último verifique se não há nenhum app que esteja matando a execução do WhatsApp e de outros apps com o mesmo problema em segundo plano (limpadores de memória como Clean Master e apps do gênero podem causar isso). Faça o teste aí e veja se soluciona ou não
No iPhone não tem essas funções.. e imagino que não seja problema no celular, já que quando era VIVO não tinha esse problema.
Veio só com a NET mesmo.


Agora que vi isso da franquia no APP, o que acontece se passar dos 200GB de franquia?
 
Última edição:

AragonSan

Esperança
Registrado
#32,040 Alem da velocidade eu pedir mudança para plano mais barato de Telefone fixo, esse já mudaram como consta no site mas a internet ainda consta de 35mb (e pelo speed test ainda estar em 35mb), pior que no agendamento só tinha disponível no dia 19/10 aos sábados. Pensei que conseguiria para esse sábado (12/10).
 

CsGxxxxxkz

New Member
Registrado
Pessoal, estou querendo assinar o plano da NET de 120MB, porém percebi que aconteceu uma "crise" com o ping no CS:GO, então queria saber se alguém ainda ta passando por esse problema
 

erOck

New Member
Registrado
Ontem o meu sinal de internet foi literalmente cortado, liguei lá e não me falaram nada e solicitaram visita, hoje o técnico veio e me disse que o sinal foi bloqueado devido alto consumo :damn:

Olha que só usei 2TB nos últimos 30 dias, teve época que usei mais de 10TB por mês e não bloquearam, enfim se vocês tiverem o sinal cortado subitamente e utilizam bastante fica o alerta, ao menos o técnico vai na residencia e verifica a instalação, a preocupação deles é se o cliente está revendendo o sinal para várias pessoas, se eles não encontraram vários cabos saindo da sua casa eles liberam o sinal novamente.
 

Kenashi

Liferuler
Registrado
Ontem o meu sinal de internet foi literalmente cortado, liguei lá e não me falaram nada e solicitaram visita, hoje o técnico veio e me disse que o sinal foi bloqueado devido alto consumo :damn:

Olha que só usei 2TB nos últimos 30 dias, teve época que usei mais de 10TB por mês e não bloquearam, enfim se vocês tiverem o sinal cortado subitamente e utilizam bastante fica o alerta, ao menos o técnico vai na residencia e verifica a instalação, a preocupação deles é se o cliente está revendendo o sinal para várias pessoas, se eles não encontraram vários cabos saindo da sua casa eles liberam o sinal novamente.
Se o meu ultrapassar os 200GB eles provavelmente vão cortar e vir na residencia pra conferir e depois liberar novamente?
 

xitzmejunior

Active Member
Registrado
Ontem o meu sinal de internet foi literalmente cortado, liguei lá e não me falaram nada e solicitaram visita, hoje o técnico veio e me disse que o sinal foi bloqueado devido alto consumo :damn:

Olha que só usei 2TB nos últimos 30 dias, teve época que usei mais de 10TB por mês e não bloquearam, enfim se vocês tiverem o sinal cortado subitamente e utilizam bastante fica o alerta, ao menos o técnico vai na residencia e verifica a instalação, a preocupação deles é se o cliente está revendendo o sinal para várias pessoas, se eles não encontraram vários cabos saindo da sua casa eles liberam o sinal novamente.
2TB não é um consumo comum não, por isso sua conexão foi bloqueada para análise.
 

HikariWS

New Member
Registrado
O tecnico veio. Trouxe modem pro caso de precisar trocar, mas viu q só fizeram ele perder tempo mesmo.

Mas ele deu uma dica, pedir pra "abrir vistoria", disse q assim vem um pessoal de nível acima deles e ainda reporta em SP.

Alguém conhece isso, sabe como é?

Segunda a atendente ficou de me ligar de volta, vou cobrar isso!

2TB não é um consumo comum não, por isso sua conexão foi bloqueada para análise.
O YAmon mediu 3TB de tráfego na metade do mês passado, maior parte upload, do CrashPlan.
 

João Rodrigues360

\0/
Registrado
Se o meu ultrapassar os 200GB eles provavelmente vão cortar e vir na residencia pra conferir e depois liberar novamente?
Não, acredito que o caso do @erOck foi por conta do alto consumo de banda fora do normal (pra grande maioria dos usuários), provavelmente suspeitaram que ele estava revendendo a internet e por isso foram vistoriar a casa, além disso a franquia, por enquanto, esta proibida pela Anatel, então fique tranquilo em relação a isso
 

KILLME

Old Member
Registrado
Aqui veio um técnico da "qualidade", veio inspecionar a instalação do 500 Megas, ai para ajudar eu coloco RJ45 na casa toda, então onde tá o modem sai uns 8 cabos e ainda tem o mikrotik para ajudar.

Ele testou a conexão, perguntou por onde passava a fibra e subiu no poste tbm.
 

Usuários que estão vendo esse Tópico (Users: 7, Guests: 23)

Topo