T
Pontuação de Reações
0

Posts de Perfil Últimas atividades Postagens Sobre

  • Seu novo tópico foi aprovado, mas devo lhe informar que uma nova tentativa de burlar as regras resultará em banimento de 3 a 6 meses do bazar.
    Eu estou dando problema ou você está tentando burlar as regras? As regras são para todos, procure no bazar alguém vendendo mais de 10 itens no tópico. Pode ser 6 parafusos, se excede o número de itens, não será tolerado.
    Agora que você já entrou em negociação realmente não precisa mais de anunciar no novo tópico...
    Como eu disse, T-G, fica difícil para nós da moderação. As peças são novas e você não tem nada que comprove a data da compra. Sendo assim, não iremos liberar o tópico com esses itens.
    Seu tópico no bazar do usuário não foi aprovado.

    A Sabertooh e a GTX 570, por se tratarem de peças novas e frutos de RMA e garantia, é necessário NF ou comprovante de compra.

    Caso não tenha, não será possível vendê-las no bazar.
    Para que seu tópico seja aprovado, por favor me encaminhe cópia da NF da motherboard e da VGA.
    Amigo, por gentileza criar o tópico novamente e colocar tempo de uso da controladora.
    Seu tópico no bazar do usuário não foi aprovado porque o limite de itens por tópico é 10, o seu tem 14.
    Também faltou o tempo de uso da Sabertooth 990FX, caso for incluí-la em novo tópico, favor me enviar cópia da NF.
    Eai amigo, tem como enviar ainda hoje os seus dados ? Gostaria de fazer depósito ainda hoje se possivel..
    fala brother...
    não te dei referencia ainda da compra dakela placa mãe!
    Ela ta 100%
    fiz uns testes aqui, tive uns problemas, mas, no final era a memória.
    Como q faço pra te referenciar?! procurei akele link de submeter referencia e não achei.

    ABração!
    deixei só um par de memoria (Crucial Ballistix) e funcionou!!!! testei com outro, Crucial Ballistix Tracer e não foi!!! joguei o non-tracer no slot com problema e tbm não foi!!! finalmente coloquei todos os 4 modulos e... FUNCIONOU E ESTOU POSTANDO AGORA!!!


    VSF!!!

    comprei o Q8400 a toa??? e pq o Q8200 não funcionou na outra mobo???? afffffffffff bios da mobo g31 desatualizado????

    unico senão é que ta marcando 98 graus na bios e no everest o nucleo como um todo mas os 4 nucleos estao bem baixas as temp!!!! parece bug mesmo!!!
  • Carregando…
  • Carregando…
  • Carregando…
Topo