+ Responder ao Tópico
Página 70 de 208 PrimeiroPrimeiro ... 2060686970717280120170 ... ÚltimoÚltimo
Resultados 691 a 700 de 2078
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #691
    Data de Ingresso
    Mar 2007
    Localização
    Maceió - AL
    Posts
    262
    Aqui acabou de cair pela primeira vez... huauhauhuha

    Mas tb, com essa chuva q tá dando aqui, provavelmente só a NET sobreviveria pq é cabo...
    INTEL CORE I5 3550 3.3GHz | GIGABYTE GA-B75M-D3H | 12GB DDR3 1333MHZ | POWERCOLOR TURBODUO R9 270 2GB GDDR5 OC | HDD 1TB + SSD 128GB (LOADING) | LG W2252TQ 22" | CORSAIR GS600 | LOGITECH DRIVING FORCE GT

    Steam: Renvon | Live: Araujoluks



  2. #692
    Data de Ingresso
    Mar 2006
    Localização
    Rio de Janeiro - RJ
    Posts
    3.050
    Citação Postado originalmente por Renvon Ver Post
    Aqui acabou de cair pela primeira vez... huauhauhuha

    Mas tb, com essa chuva q tá dando aqui, provavelmente só a NET sobreviveria pq é cabo...
    Aqui já caiu uma vez também, mas foi só alguns canais. E olha que foi um dilúvio.
    Gigabyte GA-78LMT-USB3 Rev. 5.0 | AMD FX-6300 @ 4000 MHz + Cooler Master Hyper TX3 | Corsair Vengeance 2 x 4 Gb DDR3 1600 @ 1866 MHz 9-10-9-27 CR1 | XFX AMD RADEON R9 270X 2 Gb @ 1100/6000 MHz | Seagate Barracuda 320GB | Seventeam ST-650PWL 650 watts | Cooler Master Elite 335 | Monitor 21,5 Samsung BX2250 | Windows 7 Ultimate x64

  3. amiguinhos
    eu tentando trocar de canal apertei algum botão não sei qual, no qual da opção de ver o que esta passando em outro canal sem ter trocar isso na barra de informações
    alguem sabe como fazer pra aparecer? (exemplo estar na record e ver o que passa na band pela barra de informações sem entrar no guia de canais.)
    esbarrei no botão agora não consigo fazer de novo dei uma olhada no google e no manual não achei nada
    que tem como fazer eu sei mais agora tentei varias vezes e não consequi

    edit: liguei lá no oi pra saber como fazia dae o atendente foi consultar o setor tecnico e voltou com a resposta
    "consultei o setor tecnico aqui é o pessoal falou que você efetuou uma proeza pois nem eles não sabem como que faz isso"
    FU?

    outra coisa não fica sumindo canais da lista volta e meia?
    Última edição por Duke_Nuke_; 27-05-11 às 14:36.
    X4 965 \ 4gb ram \ hd 5850 \ fonte seventeam 550w \ 2tb Seagate hd \

  4. #694
    Data de Ingresso
    Apr 2006
    Localização
    Rio de Janeiro e Belo Horizonte
    Posts
    437
    PELO AMOR DE DEUS !!!

    Cansado da SKY e seus preços abusivos por seu serviço duvioso, li, reli, pesquisei muito e decidi por a Oi TV aqui....

    Pacote interessante, tenho TV digital pra ver as porqueiras dos canais abertos então tudo bem, vamos que vamos..

    O técnico veio hj instalar, instalou no final da tarde em 2 pontos: sala + quarto, com 2 receptores (um pra cada ponto) ligados a uma antena (igual Directv sky e etc...)

    No quarto, ponto principal, segundo a numeração do decodificador e cartão: OK tudo normal, achei a qualidade IDENTICA a da SKY, sem tirar nem por, meu sinal: 89% e a qualidade variando na casa dos 50%

    Na sala ficava a informação na tela: Cartão do Cliente Inativo, o técnico disse que era normal, que poderia variar entre 30 minutos e 2 horas até tudo estar OK e liberado, o sinal está igual ao do quarto, consigo ver a lista de canais, o guia com as atrações (programação) e tudo mais...

    Aguardei bastante e a mensagem Cartão do cliente inativo persistia, entrei então em contato com o suporte técnico:

    PELO AMOR DE DEUS (desculpem os operadores de telemarketing do fórum) MAS PRA QUE RAIOS UM SUPORTE TECNICO SE O CARA NAO SABE NADA !!! /desabafo

    O "técnico" que me atendeu no suporte já disse de inicio que estavam com um problema no sinal e eu respondi, ok mas SINAL EU TENHO o que não está liberado é meu cartão, então ele disse que o problema era no sinal assim mesmo e fiz TODOS OS PROCEDIMENTOS com ele e o sinal continuava uma beleza, tanto que no quarto, com a mesma antena, tudo OK e se estivesse sem sinal não iria conseguir sintonizar os canais (na sala) nem mesmo ver o gui de programação, mas o asno insistiu até que resolveu AGENDAR UMA VISITA PARA AMANHÃ, ok, fazer o q... aceitei e quando voltei pro meu quarto onde TUDO ESTAVA OK......


    CARTÃO DO CLIENTE INATIVO !!!


    AHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH HH

    Alguém já passou por isso ? como pode o treco parar ? tirei e recoloquei o cartão umas mil vezes, troquei os cartões pra testar (entre os decodificadores) e nada, continua nisso....
    Intel Core i7 2600K @ 3.4 GHz (stock FTW) // Gigabyte GAZ77M-D3H // Point of View GeForce GTX 680 OC // 4x4GB (16GB total) DDR-III 1333 Kingston BOX // HD1 - Samsung 1 TB SATA-II // HD2 - Samsung 320 GB SATA-II // HD3 - Samsung SATA-II 160GB // DVD-RW LG // TV 47" Full HD LED LG // Fonte ANTEC 750w // Logitech G27 Racing Wheel // Mouse a4Tech X7 Oscar Edition
    PS3 320GB + Headset original PS3 /// Nintendo Wii /// Nintendo DS /// Nintendo 3DS Cosmo Black /// PSVita 3G 8GB AT&T /// Samsung Galaxy SII /// PSN ID: Bruno_Trovao /// Steam ID: bruno_trovao /// Windows Live ID: BrunoTrovaoRJ /// Origin ID: BrunoTrovaoRJ /// Battlelog ID: BrunoTrovaoRJ

  5. #695
    Data de Ingresso
    Sep 2006
    Localização
    Rio de Janeiro
    Posts
    8.591
    Citação Postado originalmente por brunotrovao Ver Post
    PELO AMOR DE DEUS !!!

    Cansado da SKY e seus preços abusivos por seu serviço duvioso, li, reli, pesquisei muito e decidi por a Oi TV aqui....

    Pacote interessante, tenho TV digital pra ver as porqueiras dos canais abertos então tudo bem, vamos que vamos..

    O técnico veio hj instalar, instalou no final da tarde em 2 pontos: sala + quarto, com 2 receptores (um pra cada ponto) ligados a uma antena (igual Directv sky e etc...)

    No quarto, ponto principal, segundo a numeração do decodificador e cartão: OK tudo normal, achei a qualidade IDENTICA a da SKY, sem tirar nem por, meu sinal: 89% e a qualidade variando na casa dos 50%

    Na sala ficava a informação na tela: Cartão do Cliente Inativo, o técnico disse que era normal, que poderia variar entre 30 minutos e 2 horas até tudo estar OK e liberado, o sinal está igual ao do quarto, consigo ver a lista de canais, o guia com as atrações (programação) e tudo mais...

    Aguardei bastante e a mensagem Cartão do cliente inativo persistia, entrei então em contato com o suporte técnico:

    PELO AMOR DE DEUS (desculpem os operadores de telemarketing do fórum) MAS PRA QUE RAIOS UM SUPORTE TECNICO SE O CARA NAO SABE NADA !!! /desabafo

    O "técnico" que me atendeu no suporte já disse de inicio que estavam com um problema no sinal e eu respondi, ok mas SINAL EU TENHO o que não está liberado é meu cartão, então ele disse que o problema era no sinal assim mesmo e fiz TODOS OS PROCEDIMENTOS com ele e o sinal continuava uma beleza, tanto que no quarto, com a mesma antena, tudo OK e se estivesse sem sinal não iria conseguir sintonizar os canais (na sala) nem mesmo ver o gui de programação, mas o asno insistiu até que resolveu AGENDAR UMA VISITA PARA AMANHÃ, ok, fazer o q... aceitei e quando voltei pro meu quarto onde TUDO ESTAVA OK......


    CARTÃO DO CLIENTE INATIVO !!!


    AHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH HH

    Alguém já passou por isso ? como pode o treco parar ? tirei e recoloquei o cartão umas mil vezes, troquei os cartões pra testar (entre os decodificadores) e nada, continua nisso....
    Quando instalaram lá em casa eu tb fiquei um tempo com o cartão inativo, mas foram algumas horas só.

    E que eu me lembre o técnico tinha me dito pra deixar o decoder LIGADO durante esse tempo, pois o sinal que iria ativá-lo viria pelo satélite mesmo.

    Acho que foi por isso que deu problema aí, não?

    Tenta deixar o decoder ligado até amanhã de manhã pra ver.
    Corsair TX 750W | Intel Core i5 3570K + Hyper TX3 | AsRock Z77PRO4-M | Markvision 16GB DDR3 1333MHz| PNY GTX 660 TI
    OCZ 240GB SSD Agility 3 | Seagate 500GB 7200.12 SATAII | Seagate 2x 2TB Green SATAIII | Samsung LED 27" TA550 + LED 18.5" SA300 | Logitech G15
    A4Tech X7 Oscar 750BK | Coolermaster HAF 922 | Phillips SHP 2700 | LiveTIM 50Mbps | Microsoft Windows 7 Professional x64


  6. #696
    Data de Ingresso
    Nov 2009
    Localização
    Niterói - Rio de Janeiro
    Posts
    86
    Citação Postado originalmente por Duke_Nuke_ Ver Post
    porra agora toda vez que liga essa porcaria de receptor muda pro canal da oitv e a lista padrão oi
    com mais alguem está acontecendo isso?
    Aqui tb está assim.
    Um absurdo isso.
    Não vejo a hora de acabar o meu plano de fidelidade pra mandar a OITV pro espaço.
    • Intel DX580G • I7 960 • 6GB Corsair Dominator Triple Channel • HD SSD Intel 80GB • HD Western Digital 1TB • Shappire Radeon 6970 • LG Flatron W2253 • Coolermaster V6GT • Fonte Corsair TX750 • Windows 8 64 •

  7. #697

    pacote + canais

    vale a pena assinar o pacote + canais,
    pq dos q tem no pacote so conheço
    mais o ESPN,Band Sports e AXN, ah
    também tem o tooncast q eu acho q
    passa só os desenhos antigos mt bom!


    Não sei muito sobre os outros canais

  8. #698
    Data de Ingresso
    Mar 2007
    Localização
    Maceió - AL
    Posts
    262
    Alguns canais aqui sumiram da lista. oO

    PS: Estavam na lista 10 minutos atrás.
    INTEL CORE I5 3550 3.3GHz | GIGABYTE GA-B75M-D3H | 12GB DDR3 1333MHZ | POWERCOLOR TURBODUO R9 270 2GB GDDR5 OC | HDD 1TB + SSD 128GB (LOADING) | LG W2252TQ 22" | CORSAIR GS600 | LOGITECH DRIVING FORCE GT

    Steam: Renvon | Live: Araujoluks

  9. #699
    Não sei se a galera lembra que um tempo atrás eu comentei que tinha feito pedido da OITV e eles não vieram instalar alegando que eu era "desistente"


    Bom, deixei pra lá e parti pra outra empresa, pois bem, hoje a OiTV me liga oferecendo o serviço como se nada tivesse acontecido, disse não, claro.


    Da pra entender?
    Última edição por Asyom; 11-06-11 às 10:32.
    "Ninguém é tão grande que não possa aprender, e nem tão pequeno que não possa ensinar!" - Esopo.

  10. Citação Postado originalmente por Renvon Ver Post
    Alguns canais aqui sumiram da lista. oO

    PS: Estavam na lista 10 minutos atrás.
    desliga o receptor
    por cerca de 30min normalmente volta
    na lista oi
    se voce criou uma lista de canais pessoal apos esse tempo vai ter que add manualmente
    X4 965 \ 4gb ram \ hd 5850 \ fonte seventeam 550w \ 2tb Seagate hd \



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES
diola e luizf  
andrei  
kerber  
djlosada  
diola  
Ver lista completa VIDEOS
Publicado por joaogan 
Publicado por andrei 
Publicado por andrei 
Publicado por luizf 
Publicado por luizf 
Ver lista completa NOTÍCIAS
Publicado por andrei 
Publicado por gabriel 
Publicado por gabriel 
Publicado por luizf 
Publicado por kerber 
Ver lista completa COLUNAS
luizf 
redacao 
joaogan 
redacao 
luizf 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.