A luz da mobo acende e o cooler roda por 1s, mas o PC não liga!!

Discussão em 'CPU´s, Placas-mãe e Memórias' iniciado por KrauseOasis, 07/01/2009.

  1. KrauseOasis

    KrauseOasis KrauseOasis Registrado

    Registro:
    17/09/2004
    Mensagens:
    711
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Vitória-ES
    ae pessoal, eu tenho um pc reserva aqui, ja velhinho..

    é uma asus a7v600 com atlon 1400+ socket A...

    acontece q a placa mae acende a luz verde.. mas qdo ligo o pc.. o cooler do processador da um solavanco e gira a ventoinha mas por somente 1s ai ele para.. parece q a energia ta sendo cortada.. é igual qdo o pc é desligado por mal contato de cabos...

    Ja tirei o pc do gabinete e testei na mesa.. tirei memoria, etc.. e continua nao funcionando..

    ja testei a fonte em outro pc e funcionou..

    Sera q a placa mae ta indo pro saco? alguem teve um caso parecido..?

    []´s
     
  2. NicolasRG

    NicolasRG Member Registrado

    Registro:
    05/10/2006
    Mensagens:
    419
    Curtidas recebidas:
    0
    Pontos de Troféu:
    16
    Localização:
    Rio Grande - RS
    Cara, quando acontecia isso aqui era umidade na minha SevenTeam 420bkv. Quebrei a cabeça por um tempo mas ai depois me liguei que era com a fonte.

    Eu resolvi isso deixando o estabilizador sempre ligado para nao deixar a fonte sem energia nunca.

    Não sei se eh o mesmo seu problema, mas todos os casos que ja vi quando o pc faz isso ai eh umidade na fonte. Outra coisa que pode fazer e meter um secador de cabelo ali ateh secar.

    O pior disso eh que a fonte funciona quando quer! Cansei de ficar sem pc por dias e o técnico dizer que o pc chegou la e ligou!. Boa sorte com isso ae flw.
     
  3. rphit

    rphit Banido Banido

    Registro:
    06/02/2006
    Mensagens:
    2,054
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Porto Alegre - RS
    nao da nenhum POST?
     
  4. doze off

    doze off Efésios 6:13-17 Registrado

    Registro:
    19/04/2007
    Mensagens:
    10,163
    Curtidas recebidas:
    3
    Pontos de Troféu:
    41
    Localização:
    Paulínia/SP
    Quase certeza que é fonte.

    @topic:

    Quando vc testou em outro pc, testou com outra fonte certo? Se sim, tenta pegar somente a fonte deste PC que ligou normal e testa ele no teu PC.
     
  5. Pozzato

    Pozzato New Member Registrado

    Registro:
    01/01/2009
    Mensagens:
    789
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Rio de Janeiro/RJ
    AMIGO tive ima placa parecida com a sua era um A7V8X-X acontecia a mesma coisa fui instruido a literalmente a lavar a placa com alcool isopropilico tb achei estranho mas um amigo meu que tem eletronica diz q as vezes as placas acumulam alem de umidade muita estatica e ele me recomendou fazer isso lavar ela umas duas vezes e secar com jatos de ar comprimido e tornar a lavar com alcool isopropilico e deixar secar naturalmente aki comigo resolveu mas nao custa nada vc testar outra fonte ai ne eheh abraços
     
  6. New Life

    New Life Banido Banido

    Registro:
    11/11/2007
    Mensagens:
    9,965
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Alto de Pinheiros / SP
    tira o processador e liga. dps fala o que aconteceu. :yes:
     
  7. KrauseOasis

    KrauseOasis KrauseOasis Registrado

    Registro:
    17/09/2004
    Mensagens:
    711
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Vitória-ES
    é, nao tinha feito isso.. só tinha tirado o cooler rs.. bestão eu!!

    bom... tirei o processador e ....... a fonte funcionou perfeita!!

    ai coloquei o processador e cooler de volta e..... o cooler só da um solavanco e para . :-(

    meu velho e guerreiro atlhon 1400+ de 2003 queimou? :-(
     
  8. TemporaryOne

    TemporaryOne INVADERS MUST DIE Registrado

    Registro:
    15/08/2007
    Mensagens:
    1,358
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    BH/MG
    Na minha antiga NF7-S as vezes acontecia isso quando desmontava pra limpar.

    Era falta de pressão no cooler, a presilha tinha folgado um pouco e acontecia isso, o sistema chegava a permanecer ligado por uns minutos depois desligava.

    A mesma coisa acontecia em outra placa similar mas nem chegava a dar boot, daí eu desmontei o cooler ,troquei pelo meu e funcionou. Fui lá fora e comprei outro cooler novo e não deu mais problema até eu vender as máquinas
     
  9. robsondjkof

    robsondjkof New Member Registrado

    Registro:
    04/05/2008
    Mensagens:
    15
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Brasilia
    a minha mobo..ga-ma69vm-s2 liga o coole.... mais nao da video..nao aparece nada.ja troquei as memorias ,fonte e nada. ?? ?
     
  10. homecueca

    homecueca Trilheiro! Registrado

    Registro:
    15/11/2003
    Mensagens:
    24
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Francisco Beltrao - PR
    processador ou fonte.
    no primeiro caso chuto fonte
    no segundo, do robson, chuto proc.
    ;p
     
  11. flsVegeta

    flsVegeta New Member Registrado

    Registro:
    27/05/2006
    Mensagens:
    22
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Brasília
    A mobo tah queimada, ok.:yes:
     
  12. New Life

    New Life Banido Banido

    Registro:
    11/11/2007
    Mensagens:
    9,965
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Alto de Pinheiros / SP
    kkk leia o topico...eh o processador..placa mae eh a + resistente do PC..aqui deu a mesma coisa com o AtlhonXP...
     
  13. flsVegeta

    flsVegeta New Member Registrado

    Registro:
    27/05/2006
    Mensagens:
    22
    Curtidas recebidas:
    0
    Pontos de Troféu:
    0
    Localização:
    Brasília
    No caso dos athlon antigos, pode ser o processador, mas atualmente a placa mãe é mais frágil que o processador e muito.

    :thumbs_upTeste ele em outra mobo pra tirar a dúvida.:thumbs_up
     

Compartilhe esta Página