+ Responder ao Tópico
Resultados 1 a 6 de 6
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Jul 2010
    Localização
    Pelotas/RS
    Posts
    177

    Teclado Algumas teclas não funcionam

    Galera,
    Sou novo no forum, e esse é meu primeiro topico.
    Tenho um notebook faz 2 anos e do nada ele começou a não querer funcionar algumas teclas por exemplo: a tecla ''P'' ,a tecla ''O'', a tecla ''0'', a tecla ''del'' e outras séries de teclas.

    Poderiam me dar alguma luz?

    Obrigado.
    Última edição por Katito; 13-07-10 às 13:09.



  2. #2
    Data de Ingresso
    Jun 2006
    Localização
    SOROCABA-SP
    Posts
    708
    vc já experimentou retirar o teclado e passar um limpa contatona mobo? Agora cuidado se vc não sabe retira-lo.
    1-Q9550, Cooler noctua NH-U12P ,Asus Maximus formula,Vga Ati 5750 , 2x1 Corsair , hd 500 G, Gravador de dvd hp lightscribe, fonte enermax infinity 650w.
    2-Sony Vaio VGN_SZ 120P13" Laptop (Intel Core Duo Processor T2400, 1024 MB RAM, 100 GB Hard Drive, DVD+R Dbl Layer/DVD+/-RW Drive)

  3. #3
    pode ser problema do próprio teclado

  4. #4
    Data de Ingresso
    Jan 2008
    Localização
    Curitiba / São Paulo
    Posts
    18.174
    Ou problema na própria mobo. Você derrubou algo liquido nesse note?
    | GA-Z87M-D3H | i5 4670K | H100i | 2X4GB Corsair Vengeance PRO 1600 Mhz | SSD OCZ Agility 4 64GB | CM CM690 III |
    | Samsung Galaxy S4 4G + SanDisk Ultra 64GB | Ipad Mini Retina |
    | PS4 | PS3 | PS2 | XBOX 360 Slim RGH | Sony Pulse Elite |
    | Dell Inspiron 14 3437-A40 + SSD Samsung EVO 120GB|
    | S.P.F.C. |

  5. #5
    Um cliente meu derrubou vinho ai eu tive que desmontá-lo e limpa-lo para funcionar perfeitamente. linpei com benzina e sequei bem e depois usei limpa contato, resolveu.

  6. #6
    Data de Ingresso
    Jul 2010
    Localização
    Pelotas/RS
    Posts
    177
    Galera vlw aew pelos posts.
    Mas resolvi o problema, era os trilhos do teclado que alguns estavam rompidos. Bom era isso.
    Galera do Adrena vlw pela ajuda.
    PC1 Phenon II x2@x3 555 BE C3 / M4A785TD-V EVO / 2x2GB OCZ GOLD / HD 500GB WD / Fonte 500W OCZ / Gabinete CM 690 /
    Placa de Video loading...





Tags para este Tópico

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES Ver lista completa VIDEOS Ver lista completa NOTÍCIAS Ver lista completa COLUNAS
redacao 
joaogan 
redacao 
luizf 
redacao 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.