Gacrux
Atividade:
22/08/2017 às 12:52
Registro:
26/06/2012
Mensagens:
656
Curtidas recebidas:
66
Pontos de Troféu:
0
Aniversário:
01/01/1950 (Age: 67)
Ocupação:
Não

Compartilhe esta Página

Gacrux

Ass Man, 67

Registrado
Gacrux foi visto pela última vez:
Visualizando o tópico Samsung Galaxy S7 & Galaxy S7 Edge, 22/08/2017 às 12:52
    1. The Sky
      The Sky
      Ola amigo, vi tambem o seu topico sobre o reflash da intel MEInfo gostaria de tirar umas duvida a respeito do SPI winbond e qual software usou para flashear o ME info.

      Obrigado.
      1. View previous comments...
      2. The Sky
        The Sky
        AJUDA!!! o meu ISP USB chegou hoje, porem restou uma pequena duvida e so apagar o chip e regravar a bios atual novamente que resolve ???
        22/12/2015
      3. Gacrux
        Gacrux
        Não lembro muito bem mas acho que eu primeiro apaguei o SPI e depois dei flash no BIOS atual. Se você não tem problemas, não tem porque atualizar o ME. O BIOS que eu dei flash eu modifiquei para permitir flash direto do PC.Muito cuidado ao remover o SPI da placa mãe para não entortar os pézinhos.
        30/12/2015
      4. The Sky
        The Sky
        opa meu amigo consegui aqui tudo certo, fiz já tem um tempo vendo o seu tutorial aqui e realmente voltou a funciona as funções de OC e GPU na bios
        05/01/2016
    2. Druÿdangelo
      Druÿdangelo
      Amigo. Estou com um problema com bios SPI. será que poderia tentar me ajudar? Li um tópico muito interessante sobre atualizações das placas AsRock. Fico no aguardo.
      1. The Sky curtiu isso.
      2. The Sky
        The Sky
        Estou com o mesmo problema tenho a spi mas gostaria de saber se e apenas fazer o reflash da bios que resolve.
        23/12/2015
    3. Rodolfocbr
      Rodolfocbr
      "Nem todo aquele que diz "Senhor, Senhor" entrará no reino dos céus" Jesus Cristo
    4. onurb666
      onurb666
      Bom dia!

      Amigo, sua assinatura está ultrapassando o limite de 5 linhas em 1024x768 estipulados pelo fórum.

      Por favor, adeque-a o quanto antes.
    5. riquelh
      riquelh
      vlw aew, como não dá pra te qualificar por aqui vou te qualificar lá no tópico
    6. riquelh
      riquelh
      As minhas são azuis. Como você fez pra ligar o xtraflo no conector de 3 pinos da Sentry?

      Chegou a cortar a lateral do conector de 3 pinos? Acho que vou fazer isso pra testar
    7. riquelh
      riquelh
      Oi cara, vi que você tem NZXT Sentry 2 e coolers xtraflo

      Quero saber se você consegue deixar o cooler em 40%, o meu aqui quando chego em 70% ele já pára, mas o led continua ligado

      Liguei o xtraflo num adaptador 3pinos/molex, cortei a lateral dos 3 pinos para encaixar o xtraflo e liguei o molex na sentry 2

      Aí quero saber se eu ligar direto no conector 3 pinos da sentry (cortando a lateral dele) se deve resolver meu problema

      vlw aew
  • Loading...
  • Loading...
  • Sobre

    Aniversário:
    01/01/1950 (Age: 67)
    Ocupação:
    Não

    Assinatura

    CPU: Intel Core i7-7700k 4.2GHz/4.5GHz Turbo ● MOTHERBOARD: Asus STRIX B250F GAMING ● MEMORY: Kingston HyperX FURY 16GB 2400Mhz DDR4 (2 x 8GB) ● GPU: Galax GeForce GTX 1070 EX OC SNPR White ● SOUND CARD: Asus Xonar DX ● SSD: Crucial MX100 256GB ● HDD: Western Digital RE4-GP WD2003FYPS 2TB ● PSU: Seasonic S12II 520W ● COOLER: Thermaltake Water 3.0 Extreme ● KEYBOARD: Ducky Zero DK2108S Cherry Red/Orange Backlit ● MOUSE: Logitech G400s ● PAD: Razer Goliathus Control Large Fragged Edition ● HEADSET: JBL Synchros S500 ● FANS: 3 x Coolermaster Xtraflo 120 ● CASE: Aerocool Aero 1000 ● DISPLAY: AOC Gamer Hero G2460PF@144Hz