Tópico Fechado
Resultados 1 a 9 de 9
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Oct 2009
    Localização
    Rio de Janeiro
    Posts
    96

    Info Google não está abrindo - Ajuda

    Fala galera,desde hoje cedo eu não consigo acessar o google e seus serviços [chrome e gmail por exemplo],nos meus pcs aqui de casa,tô ficando louco já com isso.
    O curioso é que o Chrome não está abrindo absolutamente página alguma além do Youtube.
    O que também é bastante estranho, é que usando meu SG2 conectado em minha rede wi-fi o google e gmail funcionam normal,mas nos meus 3 pcs o google,chrome e gmail não abrem nem com reza braba.

    Já limpei os cookies,esvaziei o cache e nada ainda.

    O que pode estar causando isso? Alguém poderia me ajudar?

    Tenho Net Virtua 10Mb,creio que essa informação sirva de alguma coisa [vai ver o problema tá nas rotas da net,sei lá]
    Asus P6T || Intel Core I7 930 4.0GHz + Zalman CNPS 10X EXTREME || Sapphire HD 5770 1GB DDR5 || 3 X 2GB DDR3 Corsair XMS3 CM3X2G1333C9 + 3 X 2GB DDR3 OCZ Gold OCZ3G1333LV6GK || 3 X 500GB Western Digital Caviar Blue + 2 x 1TB Western Digital Caviar Green || Seventeam Z-AF 850 W || Cooler Master HAF 922 || LG W2353V || TV Sony KDL-40EX405 || RCA by Thomson + TP-Link TL-WR740N + TP-Link TL-MR3420 [NET Virtua 10Mb]



  2. #2
    Citação Postado originalmente por tabanoo Ver Post
    Fala galera,desde hoje cedo eu não consigo acessar o google e seus serviços [chrome e gmail por exemplo],nos meus pcs aqui de casa,tô ficando louco já com isso.
    O curioso é que o Chrome não está abrindo absolutamente página alguma além do Youtube.
    O que também é bastante estranho, é que usando meu SG2 conectado em minha rede wi-fi o google e gmail funcionam normal,mas nos meus 3 pcs o google,chrome e gmail não abrem nem com reza braba.

    Já limpei os cookies,esvaziei o cache e nada ainda.

    O que pode estar causando isso? Alguém poderia me ajudar?

    Tenho Net Virtua 10Mb,creio que essa informação sirva de alguma coisa [vai ver o problema tá nas rotas da net,sei lá]
    o ping pro site da google da resposta?

    de um tracert pro google também e posta ai para vermos se as rotas estão boas, mas eu no caso não entendo das rotas da NET.

    troca o seu DNS pra 8.8.8.8 e veja se resolve.

  3. #3
    Data de Ingresso
    Feb 2004
    Localização
    HUELAND
    Posts
    3.626
    Isso ai é pau no DNS


    tente estes:

    200.221.11.100
    200.221.11.101


    Veja se resolva!

    NZXT Tempest 210
    Intel Core i5-3570K Gigabyte GA-Z77X-D3H 2x4GB 1866MHz G.Skill Sniper Corsair TX650 EVGA GTX 770 SC ACX RAID0 2x 500GB SATA III

  4. #4
    Data de Ingresso
    Apr 2011
    Localização
    RJ-Capital
    Posts
    1.731

  5. #5
    Data de Ingresso
    Jan 2005
    Localização
    Na minha casa
    Posts
    1.862
    desliga e liga modem e roteadores

  6. #6
    Data de Ingresso
    Jun 2007
    Localização
    RJ
    Posts
    173
    Se nao for problema com DNS pode ser seu arquivo hosts apontando os enderecos do google para algum ip, possivelmente falso... Faz uma busca por hosts (sem extensao mesmo, geralmente fica na pasta C:\WINDOWS\system32\drivers\etc) e abre com o bloco de notas... se tiver alguma coisa alem da linha "127.0.0.1 localhost", dele todas e salve, reinicie o pc e o modem...

    Apos isso rode o malwatebytes http://www.malwarebytes.org/products/malwarebytes_free q vc pode estar com algum trojan/spyware ai nos teus pcs...

  7. #7
    Data de Ingresso
    Oct 2009
    Localização
    Rio de Janeiro
    Posts
    96
    Resolvido galera!!!

    Troquei o DNS aqui pelo 8.8.8.8 e agora tá tudo tranquilo!!!

    Obrigado a todos pelas dicas e ajuda!!!!
    Asus P6T || Intel Core I7 930 4.0GHz + Zalman CNPS 10X EXTREME || Sapphire HD 5770 1GB DDR5 || 3 X 2GB DDR3 Corsair XMS3 CM3X2G1333C9 + 3 X 2GB DDR3 OCZ Gold OCZ3G1333LV6GK || 3 X 500GB Western Digital Caviar Blue + 2 x 1TB Western Digital Caviar Green || Seventeam Z-AF 850 W || Cooler Master HAF 922 || LG W2353V || TV Sony KDL-40EX405 || RCA by Thomson + TP-Link TL-WR740N + TP-Link TL-MR3420 [NET Virtua 10Mb]

  8. #8
    Data de Ingresso
    Jan 2012
    Localização
    Rio Grande do Sul
    Posts
    408
    jah aconteceu comigo.. mais era na velox.. foi soh mudar o DNS.. xD
    as vezes da no yahoo e anfins ake.. e um sako xD
    Steam: yaros farian || Origin: b00xKiller|| League Of Legends [BR]: yarosfarian

    [ASRock Z77 Extreme4 - I5 3570K 3.4GHz@3.4GHz - Fonte: Seasonic II 430W 80 Plus - PNY GeForce GTX 760 Enthusiast Edition 2GB - 2x 4GB G.skill - Monitor: Dell S2340L 23" - Western Digital Blue Caviar 500GB - NZXT Phantom 410 Black - A4Tech600L - Longitech G400] [PS3 Slim Desbloqueado - 160GB] [Xperia SP Branco]

  9. #9
    Data de Ingresso
    Feb 2004
    Localização
    HUELAND
    Posts
    3.626
    Citação Postado originalmente por Grabbag Ver Post
    Se nao for problema com DNS pode ser seu arquivo hosts apontando os enderecos do google para algum ip, possivelmente falso... Faz uma busca por hosts (sem extensao mesmo, geralmente fica na pasta C:\WINDOWS\system32\drivers\etc) e abre com o bloco de notas... se tiver alguma coisa alem da linha "127.0.0.1 localhost", dele todas e salve, reinicie o pc e o modem...

    Apos isso rode o malwatebytes Malwarebytes : Malwarebytes Anti-Malware PRO removes malware including viruses, spyware, worms and trojans, plus it protects your computer q vc pode estar com algum trojan/spyware ai nos teus pcs...
    bem lembrado!


    NZXT Tempest 210
    Intel Core i5-3570K Gigabyte GA-Z77X-D3H 2x4GB 1866MHz G.Skill Sniper Corsair TX650 EVGA GTX 770 SC ACX RAID0 2x 500GB SATA III



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES Ver lista completa VIDEOS Ver lista completa NOTÍCIAS Ver lista completa COLUNAS
redacao 
carlos 
thiago 
carlos 
redacao 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.