Tópico Fechado
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 25
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Mar 2010
    Localização
    Espirito Santo
    Posts
    848

    Velox cai quando atende telefone!!!!

    bem galera alguem sabe o que faz isto ocorrer....troquei filtro o chiado do telefone sumiu,porem qd alguem liga percebo que recebo bastante aviso de crc chgando a 3000 por ai,o q acham o modem é um tp-link td8816 nem um mes de uso foi derrepente que isto começou acontecer,o velox é de 10mb o snr down esta a 6.1 6.2 derrepente cai para 2.2 por ai,alguem passo por isso...



  2. #2
    Cara retira todas as extensões da sua casa e testa somente com o modem na internet, tenta ligar pro seu número e verifica se o snr vai cair, uma dica é vc solicitar um ténico de rua da oi pra instalar um único cabo do poste até o seu modem, e nesse ponto vc coloca um divisor pra ligar o modem e o telefone no mesmo ponto, isto está me cheirando a instalação problematica, do tipo, com mau contato, oxidações e emendas mal feitas. Eu pedi um técnico pra fazer isto pra mim e meu snr que era de 6 foi pra 14 com a troca do cabo, e o meu velox é de 15Mb. fica aí a dica.

  3. #3
    Data de Ingresso
    Jun 2010
    Localização
    Carioca no DF
    Posts
    1.020
    Cara aconteceu o mesmo problema comigo e o problema nao era do equipamento de internet mas sim problema na linha. Depois que o cara consertou não tive mais problema.
    Core i5 750 @3.2Ghz / Mobo intel dh55tc / Zalman CNPS10x Performa / Gabinete Thermaltek v3 black / Coolers Thermaltek e 1 exaustor / 4096 Ram DDR3 1333 Kingston / Windows 7 Ultimate x64 Pt / HD 500GB / Samsung SATA2 / Geforce GTS250 1GDDR3 Zotac
    ICCJ (Irmandade dos Compradores Compulsivos de Jogos)

  4. #4
    Data de Ingresso
    Dec 2008
    Localização
    Rio de Janeiro
    Posts
    3.930
    Comigo já aconteceu isso algumas vezes, algumas vezes eu solucionava trocando o filtro de linha ADSL e pronto, outras vezes era com relação ao wireless (tocava o telefone minha conexão caia mesmo eu não usando a conexão wireless), era só eu trocar o canal ou mesmo desativar ela para o problema parar...
    ~ Phenom II X4 840 | Biostar TA880+ | RAM 16Gb | HD 6950 ~
    N-Gage [Aposentado] | BlackBerry Playbook [Wifi] | Galaxy X [Oi] | Xperia Z1 [Tim Beta]
    ~ Nintendo 3DS FC - 0989-2600-0809 ~ | ~ PS Vita - PSN ID - Ricwagner1 ~
    [ Mario Kart 7 | Pokémon Black 2 | Pokémon X ] | [Uncharted: Golden Abyss]

  5. #5
    Data de Ingresso
    Mar 2010
    Localização
    Espirito Santo
    Posts
    848
    poisé internamente troquei o filtro,por sinal muito bom,da telmex algo assim,troquei o fio que vai no modem,hj não estou alcançãndo os 10mbs esta em torno de 7 a 8,bem solicitei um reparo na linha,q fecha amanha vamos ver....antes de trocar o filtro a linha fazia um ruido robotico estranho d+,após trocado até paro,mas o snr esta caindo as vezes,ontem chego -6 por ai hj caiu pra 2.1,mas vamos que vamos,vo postando aki a resolução do problema,valeu galera pelas dicas!!!!

  6. #6
    Data de Ingresso
    Mar 2010
    Localização
    Espirito Santo
    Posts
    848
    acabei de ligar para a oi,para saber se tem alguma resposta e pra minha surpresa,o tecnico fecho o pedido e falo que o problema é externo,mas naum disse se foi solucionado ou não.....

  7. #7
    Data de Ingresso
    Mar 2010
    Localização
    Espirito Santo
    Posts
    848
    que começe o jogo de paciencia com a oi hehehehe

  8. #8
    Data de Ingresso
    Jun 2010
    Localização
    Carioca no DF
    Posts
    1.020
    Te falei que era externo né. Senta e aguarda.
    Core i5 750 @3.2Ghz / Mobo intel dh55tc / Zalman CNPS10x Performa / Gabinete Thermaltek v3 black / Coolers Thermaltek e 1 exaustor / 4096 Ram DDR3 1333 Kingston / Windows 7 Ultimate x64 Pt / HD 500GB / Samsung SATA2 / Geforce GTS250 1GDDR3 Zotac
    ICCJ (Irmandade dos Compradores Compulsivos de Jogos)

  9. #9
    Data de Ingresso
    Mar 2010
    Localização
    Espirito Santo
    Posts
    848
    uahauhauhauahhaua,fazer o q né o pior que o tecnico falo que era problema externo e ele fecho o pedido de madruga,e naum apresentou nenhuma resolução,meu medo é eles falarem que a linha não suporta a tal velocidade e me obrigar a descer a velocidade...mas vamos ver....

  10. #10
    Data de Ingresso
    Mar 2010
    Localização
    Espirito Santo
    Posts
    848
    bem ontem cheguei, e a net estava com velocidade de antes,normal,porem estou achando o snr baixo d+,o de down esta 6.1 6.2 6.0,liguei hj disseram que ele fecho o pedido e nele dizia que estava baixa isolação,mas pedi hj para troca do cabo do poste até a residencia,percebi que o fio,existe uma imenda,desde quando o telefone foi instalado.



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES
joaogan  
diola e luizf  
andrei  
kerber  
djlosada  
Ver lista completa VIDEOS
Publicado por luizf 
Publicado por andrei 
Publicado por luizf 
Publicado por joaogan 
Publicado por joaogan 
Ver lista completa NOTÍCIAS
Publicado por luizf 
Publicado por luizf 
Publicado por josé 
Publicado por andrei 
Publicado por mtsmognon 
Ver lista completa COLUNAS
luizf 
redacao 
joaogan 
redacao 
luizf 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.