+ Responder ao Tópico
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 28
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Apr 2011
    Posts
    449

    PC novo liga e desliga

    Olá pessoal as peças do meu computador chegaram, montei ele de boa, li todos os manuais encaixei tudo certinho (eu acho) mas quando fui ligar tive uma terrivel infelicidade... o pc liga o coller frontal do cm elite 430 roda por uns 3-4 segundos e depois desliga ai depois de uns 5 segundo ele liga e fica nesse loop infinito... o que pode ser? (Detalhe o coller frontal está ligado num adaptador 4 pinos pois o cabinho não chega até o encaixe da mobo...)

    I3 2100 3.1 Ghz

    Fonte a que veio no gabinete apenas para testes não a utilizarei pois to encomendando uma seasonic 430w

    MB GigaByte p/ Intel H61M-S2-B3 LGA1155

    Gabinete CoolerMaster ATX Elite 430

    Memória G.SKill Sniper 4GB 1600Drive

    Gravador LG ( falta adaptador 4 pinos para sata para poder funcionar )

    HD 1,5 TB

    Pelo mor de Deus não digam que é alguma peça com defeito



    Placa mãe GA-H61M-D2-B3 | Processador I3 2100 3.1 GHz | 4 Gb G.Skill Sniper | Xfx 6870 Dual Fan | HD 1,5 Tera | Monitor/TV Ta2550 | HCG-520w



  2. #2
    só com o cooler que acontece isso ou com a maquina em geral? se for com a maquina essa fonte ae não ta suportando, como tbm poder ser algum curto (aconteceu isso cmg quando um HD tava com problema) esse seu hd de 1.5tb é samsung?
    Reputação, uma vida para construir. Um minuto para destruir.

    PC CONFIG. AMD FX 8120 X8, Placa de vídeo GeForce Gts250 1gb 256bit, Mb Asus M5A99X-EVO, Memorias Dual-Channel Corsair 2x4=8gb 1600mhz Vegeance, HD Samsung HD155ui 1,5tb Sata II 5400rpm, Fonte ATX Corsair TX950w. Gabinete Viker HARDPLAY 4 LEDCoolers (1 Frontal, 1 Traseiro e 2 Superiores) Teclados e Mouse Razer Abyssus + Cyclosa

    Futuros periféricos a adquirir: GeForce GTX590 ou Radeon 7970 (SLI ou CrossfireX TALVEZ) Mouse Microsoft Kova Pure 3200dpi, Teclado Microsoft Reclusa, WaterCooler ou V10 Cooler Master (e pensando em um HAF 922 ou 942 Cooler Master)

  3. #3
    Data de Ingresso
    Oct 2010
    Localização
    Minas Gerais
    Posts
    802
    sua memoria é 1x 4gb ou 2x 2gb ?
    tente colocar so 1 pente si for o caso.., pode ser a fonte viu ..


  4. #4
    Data de Ingresso
    Apr 2011
    Posts
    449
    Sóh tenho um pente pois irei comprar outro pra ficar com 8 Gb em dual... bem acabei de fazer um teste e quando clico no botão power os coller da cpu e frontal do gabinete rodam por uns segundo e param e depois rodam dando o loop, sim é samsung mas ja testei ele no meu pc e funciona normalmente, amanha quando tiver tempo refazerei os encaixes da placa mãe...
    Última edição por HuggyTurd; 06-02-12 às 21:33.
    Placa mãe GA-H61M-D2-B3 | Processador I3 2100 3.1 GHz | 4 Gb G.Skill Sniper | Xfx 6870 Dual Fan | HD 1,5 Tera | Monitor/TV Ta2550 | HCG-520w

  5. #5
    hum, HD funcionando então tem grande chance de ser a fonte que ta abrindo as pernas xDDD
    Reputação, uma vida para construir. Um minuto para destruir.

    PC CONFIG. AMD FX 8120 X8, Placa de vídeo GeForce Gts250 1gb 256bit, Mb Asus M5A99X-EVO, Memorias Dual-Channel Corsair 2x4=8gb 1600mhz Vegeance, HD Samsung HD155ui 1,5tb Sata II 5400rpm, Fonte ATX Corsair TX950w. Gabinete Viker HARDPLAY 4 LEDCoolers (1 Frontal, 1 Traseiro e 2 Superiores) Teclados e Mouse Razer Abyssus + Cyclosa

    Futuros periféricos a adquirir: GeForce GTX590 ou Radeon 7970 (SLI ou CrossfireX TALVEZ) Mouse Microsoft Kova Pure 3200dpi, Teclado Microsoft Reclusa, WaterCooler ou V10 Cooler Master (e pensando em um HAF 922 ou 942 Cooler Master)

  6. #6
    Data de Ingresso
    Apr 2011
    Posts
    449
    Bem amanha refasso a ligação dos cabos se não funcionar testo a fonte do meu pc, ele deve dar energia o suficiente para ligar se mesmo assim não funfar aio negócio é no processador ou na placa mãe, Obs: Não coloquei pasta térmica nova nele usei aquele negocio que veio no coller apenas para testar mesmo... pode ser super aquecimento? Obs2: o speaker ta ligado mas não faz bibe nenhum...
    Placa mãe GA-H61M-D2-B3 | Processador I3 2100 3.1 GHz | 4 Gb G.Skill Sniper | Xfx 6870 Dual Fan | HD 1,5 Tera | Monitor/TV Ta2550 | HCG-520w

  7. #7
    Data de Ingresso
    Sep 2005
    Localização
    Brasilia-DF
    Posts
    11.453
    Memórias.

    Essas placas mais simples tem problemas com alguns modelos específicos, se tiver algum colega que tenha uma kingston value ou markvision da vida, peça a ele emprestado e atualize sua Bios.
    PC1 Core I5 2500k, AsRock H77 Pro4/MVP ,2x4GB DDR3 Kingston HyperX 1600Mhz, Sapphire 270x OC , C3 Tech 750W, Corsair Carbide 400R

    "Um desastre é um evento dinâmico. Ele já está acontecendo."

  8. #8
    Corto meus pulsos senão for a fonte.

  9. #9
    Citação Postado originalmente por denis21sp Ver Post
    Corto meus pulsos senão for a fonte.
    Cuidado com isso cara. kkkkkkkk

    Mas voltando ao assunto, tens grandes chances de ser a memoria, problema de incompatibilidade faz isso, segue a dica do amigo acima e atualiza a bios da mb, lógico, isso apenas quando conseguiur uma memoria que funcione no seu pc e é claro, se ele ligar com outra memoria.

    Outra dica é tirar o processador e verificar se num tem nenhum pino torto no socket. masl contato com o processador faz isso tambem.

    Resumindo um pouco pode ser os seguintes problemas:
    -memoria incompativel
    -fonte
    -contato entre placa-mae e processador
    -bios da placa-mae foi pro pau (to com uma mb 775 que tá com o mesmo problema, liga fika alguns segundos e reinicia, sem bipar ou dar tela, e nessa mb tenho certeza que o problema é a bios)
    -queima por energia estática
    Core i7 870 2,93Ghz @ 2,93Ghz @ Antec 620 Modded | Corsair Vengeance 1600Mhz 9-9-9-24 | EVGA P55 Classified 200
    Saphire 5770 Vapor-X | Antec Neo Eco 620W | 2 x Seagate 500Gb 7200.12 RAID0

  10. #10
    Data de Ingresso
    Oct 2009
    Localização
    Pelotas, Rio Grande do Sul
    Posts
    217
    Mano, me diz, pelo amor de deus, que tu colocou os stands da mb.....
    i7 2600k @4.5Ghz 1.3v | Thermaltake Frio | ASUS P8Z68 Deluxe | 2x2gb corsair XMS3 1600mhz | 1TB WD Caviar Green + 1TB WD Caviar Blue | Gigabyte GTX 760 WindForce OC Rev.2 | Sentey 750W | CM 690 Nvidia Edition
    Notebook: HP Pavillion | i5-4200U | 8gb RAM | 1TB | AMD 8670M 2GB | Windows 10
    SmartPhone : Google Nexus 5 White + ParanoidAndroid Rom + Franco Kernel
    Steam: joaovitornfernandes Origin: joaovfernandes



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES
andrei  
djlosada  
diola  
andrei  
kerber  
Ver lista completa VIDEOS
Publicado por kerber 
Publicado por gabriel 
Publicado por joaogan 
Publicado por joaogan 
Publicado por gabriel 
Ver lista completa NOTÍCIAS
Publicado por carlos 
Publicado por josé 
Publicado por josé 
Publicado por carlos 
Publicado por mtsmognon 
Ver lista completa COLUNAS
kerber 
andrei 
luizf 
redacao 
joaogan 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.