+ Responder ao Tópico
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 14
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Aug 2009
    Localização
    São Paulo
    Posts
    33

    Bravo Computador Usando Muita Memoria Ram

    Ae galera Blz???Entao to com um probleminha mto chato ......Sempre quando vo intalar um jogo o meu pc começa a utilizar a 95% da memoria ram (OBS: Tenho 5gb's)e não usa nem 10% do processador, isso ja ta ficando chato pq sempre que acaba a instalaçao a memoria nao abaixa eu tenho que renicia o pc.....Ja atulizei as bios......Mas na adiantou nd....Eu uso Windows Vista Ultimate 64x SP2 a Config do meu pc eh essa:

    Processador -> AMD Phenom II X3 Black Edition 720
    Placa Mãe -> Asus M4A78
    Placa de Video -> ATI Radeon HD 4890
    Memoria Ram -> 2x2gb Kingston 800mhz e 1x1 1g Kingston 667mhz

    Agradesso desde ja a Ajuda



  2. #2
    Data de Ingresso
    Nov 2007
    Localização
    Cidade do Caos
    Posts
    3.069
    Aqui acontecia a mesma coisa, a maquina morria. Postei no topico oficial do Vista e ninguem me respondeu, mas vai a dica...eu passei por 7 e melhorou muito, mas ainda acontece de chegar a 95%, porem a maquina não trava.

    espero ter ajudado!
    i7 3770@4.3 + Corsair H80 + Z77 PRO 4 + 16GB Corsair Vengeance 1600 + XFX R9 290X 1100/1300+ + 2TB Seagate + 4TB Western Digital Powered by Corsair TX850M + HAF 912 PLUS+ Sony DH 740 + 5.1 Muteki(m7)+ Subwoofer Bravox Uxp 12"
    Carro -> Astra Turbo loading

  3. #3
    Data de Ingresso
    Aug 2009
    Localização
    São Paulo
    Posts
    33
    O ruim é te de instala tudo denovo no W7 T.T....Agora eu to isntalando um jogo e ta do mesmo jeito ta usando 97% da memoria ram e o pc nao trava ele soh fk lerdao que é um saco

  4. #4
    Data de Ingresso
    Nov 2005
    Localização
    Campo Bom - RS
    Posts
    3.835
    mds2000, põe uma screen do teu gerenciador de tarefas, na aba Processos, aí.
    _༼ ຈل͜ຈ༽_つ━☆・*。
    ⊂   ノ    ・゜+.
     しーJ   °。+ *´¨)
             .· ´¸..·*´¨) ¸.·*¨) REGRAS DE CONVIVÊNCIA:
                (¸.·´ não pode bilisca | não chutar. mostrar a língua. | O fórum NÃO é lugar para propagandas eleitorais | ♪~ ᕕ(ᐛ)ᕗ

  5. #5
    Data de Ingresso
    Feb 2009
    Localização
    Jundiaí - SP
    Posts
    24.865
    Citação Postado originalmente por camilo79 Ver Post
    mds2000, põe uma screen do teu gerenciador de tarefas, na aba Processos, aí.
    Idem...
    Muito estranho isso... Máquina recém formatada?

    "...olho nos olhos do homem de bem que criei..."

  6. Primeiro... tira esse pente de memória de 1GB 667... Pode ser que não atrapalhe, mas tbm num tá ajudando nada... testa depois de retirada e boa sorte...
    PC1: AMD Phenom II X2 555 BE @ X3 B55 3.7Ghz By Hyper TX3 | Asus M4A78T-E | HIS HD4850 IceQ4 | 2x2GB DDR3 1600Mhz OCZ AMD Black Edition | HD Seagate Sata II 1TB | Corsair TX650W | Cooler Master CM690 | Benq 24" GL2450
    HTPC: Intel Core i5 4670K By Corsair H55 | MSI Z87-GD65 Gaming | 2x MSI GTX670 Power Edition | 2x4GB DDR3 1600Mhz G.Skill Sniper | HD Seagate Sata II 1TB + Samsung Sata II 1.5TB | Corsair AX760 | CoolerMaster K350 | Samsung 51" PL51D550

  7. #7
    Data de Ingresso
    Nov 2007
    Localização
    Cidade do Caos
    Posts
    3.069
    Citação Postado originalmente por cherojr Ver Post
    Idem...
    Muito estranho isso... Máquina recém formatada?
    Estranho não, comigo a maquina num tinha nada, ia colocar um jogo dava essa parada, ainda no 7 acontece isso, mas maquina só fica lenta nada d+
    i7 3770@4.3 + Corsair H80 + Z77 PRO 4 + 16GB Corsair Vengeance 1600 + XFX R9 290X 1100/1300+ + 2TB Seagate + 4TB Western Digital Powered by Corsair TX850M + HAF 912 PLUS+ Sony DH 740 + 5.1 Muteki(m7)+ Subwoofer Bravox Uxp 12"
    Carro -> Astra Turbo loading

  8. #8
    Data de Ingresso
    Aug 2009
    Localização
    São Paulo
    Posts
    33
    Agora que eu to instalando o jogo 1 vez que a Memoria vai pra 83%

  9. #9
    Data de Ingresso
    Nov 2005
    Localização
    Campo Bom - RS
    Posts
    3.835
    Só para verificar se muda algo, tira mesmo esse pente de 1GB que tu tem de APÊNDICE nessa tua máquina. Poste se houve alguma mudança.
    _༼ ຈل͜ຈ༽_つ━☆・*。
    ⊂   ノ    ・゜+.
     しーJ   °。+ *´¨)
             .· ´¸..·*´¨) ¸.·*¨) REGRAS DE CONVIVÊNCIA:
                (¸.·´ não pode bilisca | não chutar. mostrar a língua. | O fórum NÃO é lugar para propagandas eleitorais | ♪~ ᕕ(ᐛ)ᕗ

  10. #10
    Data de Ingresso
    Feb 2009
    Localização
    Jundiaí - SP
    Posts
    24.865
    Maximiza esse gerenciador ai... rsrs

    Tira esse 667 ai mesmo, apesar que eu já usei Vista 64 aqui com 1x 667 e 3x 800... e nunca tive problemas desse tipo... enfim, retire ai.

    PS: ahhh deixa instalando um jogo ai tbm...
    Última edição por cherojr; 22-10-09 às 16:11.

    "...olho nos olhos do homem de bem que criei..."



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES Ver lista completa VIDEOS Ver lista completa NOTÍCIAS Ver lista completa COLUNAS
luizf 
redacao 
joaogan 
redacao 
luizf 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.