+ Responder ao Tópico
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 12
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Nov 2012
    Posts
    24

    Placa mãe Gigabyte não liga.

    Boa noite,

    Adquiri nessa semana uma placa mãe Gigabyte GA-H77-WIFI + Core i3 3225 + 8Gb Kingston + Fonte Corsair CX430

    Ontem montei tudo mas ao ligar o computador acontece o seguinte: a fonte liga, o cooler do processador ameaça rodar e para e logo depois começa a rodar, só que a velocidade dele reduz e o PC desliga. 1 segundo depois a fonte liga de novo e acontece a mesma coisa. O PC fica reiniciando toda hora.

    Já tentei de tudo, resetei a bios, troquei as memórias de lugar, liguei a placa sem processador e memórias, etc.

    Outra coisa, em nenhum momento aparece imagem no monitor.

    Alguém já teve algum problema parecido?

    Obrigado.



  2. #2
    Data de Ingresso
    Apr 2012
    Localização
    Patrocínio-MG
    Posts
    741
    Um dia estava acontecendo a mesma coisa, apenas troquei os pentes da ram da ordem que estavam no slot e ligou...
    E outra coisa, você conectou todos os cabos certinho ?

    Mas pode ser outras coisas.

    O ideal seria testar peça-a-peça num outro pc...
    PHENOM II X4 965 | HD 7850 2GB OC | 6GB RAM | HD 1TB SEAGATE | AEROCOOL 500W | AEROCOOL SIXTH ELEMENT | AOC e2351Fh 23''
    |Smartphone Nexus 5|

  3. #3
    Data de Ingresso
    Nov 2012
    Posts
    24
    Sim, conectei. Já troquei as memórias de lugar mas continua.
    Tentei ligar a placa sem processador e memórias e acontece a mesma coisa.

  4. #4
    Data de Ingresso
    Aug 2009
    Localização
    Santo André-SP
    Posts
    8.572
    a placa da algum bip?
    vc comprou um pente de 8gb ou dois de 4gb?se for dois de 4gb tenta ligar só com um
    tentou ligar ela fora do gabinete?
    I7 2600k @ 4.0 / Venomous-X Black + 2 Viper / Asus P8Z68-V PRO / 2x4Gb Crucial Ballistix LP 1600@2200 8.8.8-24 / Sapphire R7 260X / 1x120GB SSD Agility 3 + 1x640GB WD Caviar Black + 1x1TB Hitachi / CM Haf 932 / NZXT Sentry 2 / OCZ Stealthxstream 2 600W
    PII X2 555@X4 B55 3.6 1.3v / GA-78LMT-S2 / 2x2Gb G.SKill Ripjaws X 1600 6.8.6-24 / 1x250GB Seagate / Satellite L590 Cool Engine / Thermaltake TR2 600W
    Mostre seu Benchmark no Winrar!

    PEÇAS A VENDA NO BAZAR

  5. #5
    Data de Ingresso
    Nov 2012
    Posts
    24
    Comprei 2 de 4Gb.
    Não dá bip nenhum.
    Liguei fora do gabinete sim.
    Comprei a placa lacrada, acho muito estranho não funcionar, a não ser que a versão da bios não aceite o meu processador.

  6. #6
    Data de Ingresso
    Jun 2011
    Localização
    somewhere out there
    Posts
    220
    tenta ligar usando apenas 1 pente de memória. elas tem a mesma frequência? tente também ligar fora do gabinete como o amigo disse aí. e também com uma outra fonte.
    Gigabyte Z87-HD3 | i7 4770k | 2X4GB DDR3 Corsair Dominator Platinum 2133Mhz | EVGA GTX 780 SC | Kingston HyperX 3K 120GB | Corsair Hydro H80 | Thermaltake Smart 750 | HD Sata III Seagate 2TB | Cooler Master HAF 922 MOD | Thermaltake Esportes Shock Headset | Razer Goliathus Control | Corsair K70 | A4Tech KB-28G | Samsung P2470HN.

  7. #7
    Data de Ingresso
    Aug 2009
    Localização
    Santo André-SP
    Posts
    8.572
    deixa ela sem memoria pra ver se da algum bip



    cara não leva a mal a pergunta
    vc encaixou direitinho e com cuidado o processador?
    I7 2600k @ 4.0 / Venomous-X Black + 2 Viper / Asus P8Z68-V PRO / 2x4Gb Crucial Ballistix LP 1600@2200 8.8.8-24 / Sapphire R7 260X / 1x120GB SSD Agility 3 + 1x640GB WD Caviar Black + 1x1TB Hitachi / CM Haf 932 / NZXT Sentry 2 / OCZ Stealthxstream 2 600W
    PII X2 555@X4 B55 3.6 1.3v / GA-78LMT-S2 / 2x2Gb G.SKill Ripjaws X 1600 6.8.6-24 / 1x250GB Seagate / Satellite L590 Cool Engine / Thermaltake TR2 600W
    Mostre seu Benchmark no Winrar!

    PEÇAS A VENDA NO BAZAR

  8. #8
    Data de Ingresso
    Nov 2012
    Posts
    24
    Vou tentar ligar com apenas uma memória. As duas são idênticas.
    A fonte é nova, comprei lacrada.
    Sim, encaixei o processador corretamente.

  9. #9
    Data de Ingresso
    Aug 2009
    Localização
    Santo André-SP
    Posts
    8.572
    Citação Postado originalmente por cadsantos Ver Post
    Vou tentar ligar com apenas uma memória. As duas são idênticas.
    A fonte é nova, comprei lacrada.
    Sim, encaixei o processador corretamente.
    não é pq as peças vieram lacradas que vc deve acreditar que estão boas,acontece de vim peças com defeito de fabrica
    I7 2600k @ 4.0 / Venomous-X Black + 2 Viper / Asus P8Z68-V PRO / 2x4Gb Crucial Ballistix LP 1600@2200 8.8.8-24 / Sapphire R7 260X / 1x120GB SSD Agility 3 + 1x640GB WD Caviar Black + 1x1TB Hitachi / CM Haf 932 / NZXT Sentry 2 / OCZ Stealthxstream 2 600W
    PII X2 555@X4 B55 3.6 1.3v / GA-78LMT-S2 / 2x2Gb G.SKill Ripjaws X 1600 6.8.6-24 / 1x250GB Seagate / Satellite L590 Cool Engine / Thermaltake TR2 600W
    Mostre seu Benchmark no Winrar!

    PEÇAS A VENDA NO BAZAR

  10. #10
    Data de Ingresso
    Dec 2011
    Localização
    SBC
    Posts
    442
    Ao autor do tópico... tive um problema semelhante com minha mobo da assinatura... o mesmo sintomas... solução.. TROCA por outra.

    a minha tb tava lacrada, montei tudo e ao ligar bootou de boa... mas logo em seguida... puf, ligava 1 seg. desligava...

    boa sorte
    Seasonic 620W S12II|Core i5 2500k|GA-Z68XP-UD3|GTX 650Ti Boost 2Gb|8Gb G.Skill-Ripjaws 1600Mhz|Phantom 410|AOC I2369VM|WD 320Gb+Samsung 320Gb+Seagate 1Tb - SSD Samsung Evo 250GB - Origin/Steam: ManowarWil



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES Ver lista completa VIDEOS Ver lista completa NOTÍCIAS Ver lista completa COLUNAS
carlos 
thiago 
carlos 
redacao 
luizf 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.