+ Responder ao Tópico
Resultados 1 a 7 de 7
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Oct 2007
    Posts
    311

    Atenção PROBLEMA com configuração de SETUP

    Pessoal, tentei instalar o XP numa máquina de um colega e deu a maldita TELA AZUL, pensei que fosse a memória mas setei outro pente e nada.

    Depois conversando com o rapaz que fazia a manutenção desse PC ele disse que só ele consegue mexer, que tem que fazer uma configuração no setup para pular esse erro e depois voltar a config. anterior, senão não funciona.

    Andei pensando... será que ele não configurou o SETUP exatamente para outra pessoa não conseguir instalar o XP, só ele? Não quero julgar mas com tanta gente esperta nesse mundo vai saber!

    Alguém sabe como resolver? Tem como configurar o SETUP para ele pular esse erro mesmo?
    Netbook (Megaware): Intel® Atom N280 1.6ghz | 2GB DDR2 | HD 320GB | Tela 10 | Câmera 0.3mp | Bluetooth | Debian Wheezy (KDE) + Windows 7 Starter



  2. #2
    Data de Ingresso
    Oct 2007
    Posts
    311

    Atenção

    Ninguém?

    Dá uma ajuda aê galera!
    Netbook (Megaware): Intel® Atom N280 1.6ghz | 2GB DDR2 | HD 320GB | Tela 10 | Câmera 0.3mp | Bluetooth | Debian Wheezy (KDE) + Windows 7 Starter

  3. #3
    Data de Ingresso
    Aug 2005
    Localização
    Belo Horizonte
    Posts
    405
    intao da um clear CMOS na placa mae e zera as config que o cara fez e ve se funfa !!
    【ツ】


  4. #4
    Data de Ingresso
    Oct 2007
    Posts
    311

    Atenção

    Citação Postado originalmente por vinicius_never Ver Post
    intao da um clear CMOS na placa mae e zera as config que o cara fez e ve se funfa !!
    Realmente na hora nem pensei nisso. Mas queria mesmo algumas dicas sobre esse tipo de erro de tela azul. Andei pesquisando no GOOGLE mas nada muito específico.
    Netbook (Megaware): Intel® Atom N280 1.6ghz | 2GB DDR2 | HD 320GB | Tela 10 | Câmera 0.3mp | Bluetooth | Debian Wheezy (KDE) + Windows 7 Starter

  5. #5
    Data de Ingresso
    Aug 2005
    Localização
    Belo Horizonte
    Posts
    405
    Citação Postado originalmente por single_laje Ver Post
    Realmente na hora nem pensei nisso. Mas queria mesmo algumas dicas sobre esse tipo de erro de tela azul. Andei pesquisando no GOOGLE mas nada muito específico.
    cara ele pode ter feito um over nas memo sei la !! mudado as freq dela ou ate msm do processador, por isso da tela azul !!
    【ツ】


  6. #6
    Data de Ingresso
    Aug 2005
    Localização
    Belo Horizonte
    Posts
    405
    Citação Postado originalmente por single_laje Ver Post
    Realmente na hora nem pensei nisso. Mas queria mesmo algumas dicas sobre esse tipo de erro de tela azul. Andei pesquisando no GOOGLE mas nada muito específico.
    cara ele pode ter feito um over nas memo sei la !! mudado as freq dela ou ate msm do processador, por isso da tela azul !!
    【ツ】


  7. #7
    Data de Ingresso
    May 2008
    Localização
    São Paulo
    Posts
    19
    Ele deve ter ativado a segurança do MBR. Algumas BIOS vem com essa opção, então o XP não consegue sobrescrever a MBR.



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES Ver lista completa VIDEOS Ver lista completa NOTÍCIAS Ver lista completa COLUNAS
carlos 
redacao 
luizf 
redacao 
redacao 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.