+ Responder ao Tópico
Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 a 10 de 40
  • Compartilhar Post
  • Ferramentas de Tópicos
  1. #1
    Data de Ingresso
    Oct 2004
    Localização
    Blumenau/SC
    Posts
    5.382

    Atenção [RESOLVIDO] PC desligou sozinho e agora não liga mais!

    Seguinte galera, meu PC aqui que uso pra trabalhar e pra dar uma jogadinha nos momentos de folga pifou.

    Deixa contar tudinho pra não ficar dúvida.

    1°) Config: E4500@3.0Ghz; 2x1Gb DDR2 800 Samsung; HD 4850; Seagate 250Gb; MB Asus P5K SE; Fonte Satellite SL-8600EPS;

    Bom, sempre após o expediente ou no horário do almoço dou uma jogadinha pra descontrair.

    Sexta-feira passada, já ocorreu do PC durante o jogo reiniciar, mas beleza, ligou novamente, e como não deu mensagem alguma, pensei que foi uma queda de energia, tudo bem. Mas logo depois, continuando a jogar, o PC desligou de novo, mas desta vez não reiniciou sozinho, verifiquei se era queda de energia, mas não, estava tudo ok.

    Religuei o PC e beleza, ligou. Fui jogar de novo, e novamente tornou a desligar, liguei-o e parti pra verificar se estava instável. Primeiro o processador. Deixei o Prime95 rodando por 1h30m e tudo perfeito, temperaturas não passando dos 50°. Aí fui ver a VGA. Rodei o OCCTGPU por 40min e sem erros também. Pensei, que diabos
    Enfim, o estabilizador estava estalando muito...... Tirei e liguei num filtro de linha xumbrega que tenho aqui, aí não desligou mais...


    Hoje meio-dia, eu brincando um pouco no FarCry 1 (sim, o 1, não tinha jogado ainda!!!) e dito e feito, PC desliga, só que agora, sem volta, não liga mais.

    O mais interessante é que chegou a cair o disjuntor, tive que rearmá-lo, mas sem chances, nada do PC ligar.
    A luzinha azul da fonte na chave liga-desliga fica acesa normalmente, e também um ledzinho verde que tem na P5K SE também está aceso que indica passagem de energia.

    Mas mesmo assim fui fazer o teste básico de fonte, ou seja, dar um curto entre o fio verde e um preto, só que aí, no entanto, nada, a fonte não liga, não gira os coolers, nada.

    Enfim, é isso, fonte foi pro brejo será????????????????
    Vendas realizadas: -Intel Corei7 920 para chantal2007
    - KIT G.Skill 2x1Gb DDR2 800MHz. VENDIDA para (Top)_Gui
    - MSI GTX 260 OC 896mb - VENDIDA para Fins
    - AuzenTech AZT-XPCINE 7.1 Channels PCI Interface X-Plosion 7.1 Cinema - VENDIDA para Terror_Inc.

    - HD5870 Vendida para chantal.



  2. #2
    Data de Ingresso
    May 2004
    Localização
    Vitória - ES
    Posts
    1.311
    Testa outra fonte na máquina...

  3. #3
    Data de Ingresso
    Oct 2004
    Localização
    Blumenau/SC
    Posts
    5.382
    Citação Postado originalmente por Renzo Ver Post
    Testa outra fonte na máquina...
    Pois é cara, seria a única solução, problema é uma fonte pra testar...

    Mas eu acho que, como não dá absoultamente sinal algum, só pode ser ela.

    Quando aperto o botão pra ligar é como se não tivesse fazendo nada, nem piscar leds pisca...

    EDIT_________________

    Acho que a fonte tá em curto ou algo, toda vez que tento ligar ela agora naquela chave liga e desliga (0 e 1) que fica atrás dela, cai o disjuntor....
    Vendas realizadas: -Intel Corei7 920 para chantal2007
    - KIT G.Skill 2x1Gb DDR2 800MHz. VENDIDA para (Top)_Gui
    - MSI GTX 260 OC 896mb - VENDIDA para Fins
    - AuzenTech AZT-XPCINE 7.1 Channels PCI Interface X-Plosion 7.1 Cinema - VENDIDA para Terror_Inc.

    - HD5870 Vendida para chantal.

  4. #4
    Data de Ingresso
    Jan 2005
    Localização
    Aonde o vento faz a curva...
    Posts
    3.028
    teste com outra fonte, e depois a propria fonte em outra maquina... depois a placa de video e assim por diante....

    seria interessante uma vga mais fraca tbm, tipo 8500gt

    []s
    Playstation 3 500GB
    PC = NOTE HP I7 3grd

  5. #5
    Data de Ingresso
    Oct 2004
    Localização
    Blumenau/SC
    Posts
    5.382
    Citação Postado originalmente por Payne Ver Post
    teste com outra fonte, e depois a propria fonte em outra maquina... depois a placa de video e assim por diante....

    seria interessante uma vga mais fraca tbm, tipo 8500gt

    []s
    Esse é o problema, peças pra testar, mal e mal to conseguindo uma fonte pra testar

    Se não conseguir uma fonte até final de semana vou ser obrigado a comprar outra e arriscar, preciso desse PC pra trabalhar.
    Vendas realizadas: -Intel Corei7 920 para chantal2007
    - KIT G.Skill 2x1Gb DDR2 800MHz. VENDIDA para (Top)_Gui
    - MSI GTX 260 OC 896mb - VENDIDA para Fins
    - AuzenTech AZT-XPCINE 7.1 Channels PCI Interface X-Plosion 7.1 Cinema - VENDIDA para Terror_Inc.

    - HD5870 Vendida para chantal.

  6. #6
    Data de Ingresso
    Jun 2006
    Localização
    Santo Antonio do Sudoeste - PR
    Posts
    2.749
    Pode ser fonte. Testa outra
    Lenovo G400S 14''/ Intel Core i5 3320M 2.6Ghz@3.2Ghz / 8GB DDR3 1600 Mhz / HD 1 TB / Windows 8.1 Pro 64bits
    Microsoft Xbox 360 Arcade (Jasper) - HD 60GB + TV 42" LCD Full HD LG Infinita - 42LD650 / Apple iPhone 5S White 16GB
    Vamos Vamos Meu Timão, Não Para de Lutar!! Vai Corinthians !!

  7. #7
    nao tem nem uma fonte fuleira de pc antigo ai nao? se tiver vc tira a vga da mobo e testa se vai armar a fonte e se vai bipar.

    Ta com cara de ser a fonte mesmo.

  8. #8
    Data de Ingresso
    Jun 2006
    Localização
    Belo Horizonte - MG
    Posts
    1.295
    cara,pede algum amigo seu pra levar o pc na sua casa ou vc ir na casa dele,troquem as fontes rapidinho,soh pra teste e veja se é.
    nao precisa comprar fonte pra testar
    se funcionar com a fonte do seu colega vc ja sabe onde esta o problema,ai é comprar outra mesmo.
    abraços

  9. #9
    Data de Ingresso
    Feb 2005
    Localização
    Porto Alegre - RS
    Posts
    239
    amigo desculpa te desanimar mas se fechando o curto entre verde/cinza nao ligar ao menos o cooler, ja era brother, se tem garantia aciona, caso contrario pode encomendar outra....
    e nao liga mais no estabilizador, só filtro mesmo..
    Intel Quad Core Q9550 | Asus P5N E - SLI | 2X2GB 800 MHz Kingston
    9800GTX+ 512/256 @775/1875/1200 | CoolerMaster GX750w
    SOUND BLASTER X-FI Titanium HD! + Logitech X-540
    - Windows Seven Ultimate x64 @ Microsoft Keyboard Mouse Wireless 5000 -

  10. #10
    Data de Ingresso
    Oct 2004
    Localização
    Blumenau/SC
    Posts
    5.382
    Obrigado amigos, consegui uma fonte pra testar, mas só amanhã

    Mas eu tenho 99% de certeza ser a fonte, pois nem dando curto nela ela dá sinal de vida. E além do mais, quando ligo ela, ela desarma o disjuntor da caixa de energia, que barbaridade. Enfim, amanhã vou ver isso.

    Vou aproveitar já o tópico pra me indicar uma fonte e um lugar com bom preço pra trocar por essa Satellite.

    Quais me indicam?
    Vendas realizadas: -Intel Corei7 920 para chantal2007
    - KIT G.Skill 2x1Gb DDR2 800MHz. VENDIDA para (Top)_Gui
    - MSI GTX 260 OC 896mb - VENDIDA para Fins
    - AuzenTech AZT-XPCINE 7.1 Channels PCI Interface X-Plosion 7.1 Cinema - VENDIDA para Terror_Inc.

    - HD5870 Vendida para chantal.



Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado



  
ANÁLISES Ver lista completa VIDEOS Ver lista completa NOTÍCIAS Ver lista completa COLUNAS
carlos 
thiago 
carlos 
redacao 
luizf 
Ver lista completa

CANAIS: TECNOLOGIA | TELECOM | INTERNET | SEGURANÇA | GAMES |

SEÇÕES: NOTÍCIAS | REVIEWS | ENTREVISTAS | COLUNISTAS | COBERTURAS | DOWNLOADS | VÍDEOS | PODCAST | ENQUETES | BIBLIOTECA | PROMOÇÕES | FÓRUM | RSS

A EMPRESA | EQUIPE | PARCEIROS | PUBLICIDADE | FALE CONOSCO | CONDIÇÕES DE USO | POLÍTICA DE PRIVACIDADE

COPYRIGHT © 2001 - 2013 ADRENALINE.COM.BR. TODOS OS DIREITOS RESERVADOS. ADRENALINE É UMA MARCA REGISTRADA DA ADRENALINE FRANQUIAS.